<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

  <link href="/static/ECDDigital/ico/favicon.ico?hash=0c2a6d323cbce26308ae0af791cef324" rel="shortcut icon" type="image/x-icon">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta property="og:site_name" content="El Confidencial Digital" />
<meta property="og:title" content="El cardenal Osoro y los secretos de su título cardenalicio en Santa María en Trastévere" />
<meta property="og:url" content="http://www.religionconfidencial.com/cronica_de_roma/Osoro-cardenalicio-Santa-Maria-Trastevere_0_2881511836.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El arzobispo de&amp;nbsp;Madrid, el cardenal Carlos Osoro, toma posesión del título cardenalicio de la Basílica Santa María en Trastévere, una interesante realidad eclesial situada en el centro de Roma y que impulsa numerosas iniciativas no todas conocidas. La ceremonia tiene lugar hoy sábado 25 de febrero." />
<meta property="og:image" content="http://www.religionconfidencial.com/cronica_de_roma/Carlos-Basilica-Santa-Maria-Trastevere_ECDIMA20170224_0010_3.jpg" />
<meta name="description" content="El arzobispo de&amp;nbsp;Madrid, el cardenal Carlos Osoro, toma posesión del título cardenalicio de la Basílica Santa María en Trastévere, una interesante realidad eclesial situada en el centro de Roma y que impulsa numerosas iniciativas no todas conocidas. La ceremonia tiene lugar hoy sábado 25 de febrero." />
<meta name="keywords" content="Osoro,cardenalicio,Santa,Maria,Trastevere" />
<meta name="news_keywords" content="Osoro,cardenalicio,Santa,Maria,Trastevere" />
<meta name="generator" content="BBT bCube" />

<title>El cardenal Osoro y los secretos de su título cardenalicio en Santa María en Trastévere</title>

<link href="/static/ECDDigital/min/ecd_thm_religion_min.css?hash=e1553ea907c452c0c339d35a861df1c8" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="/static/ECDDigital/js/jquery-1.7.2.min.js?hash=b8d64d0bc142b3f670cc0611b0aebcae"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="/static/ECDDigital/min/ecd_content_output.js?hash=99bda8ee271e3248781b512ed3ae6220"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=3af7d50167907ee356ef8c9f739a7b88"></script>
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=d48f35195cf148cc1899536550c0ad26"></script>

<link rel="alternate" title="Crónica de Roma" href="/rss/section/4140000/" type="application/rss+xml" />



<script type="text/javascript">
  var _sf_startpt=(new Date()).getTime();
</script>

<script type='text/javascript'>

var gptadslots = [];

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>


<script type="text/javascript">
  // ******* GOOGLE *******
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4982657-4']);
  _gaq.push(['_trackPageview']);
  (function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>


<link rel="amphtml" href="http://www.religionconfidencial.com/cronica_de_roma/Osoro-cardenalicio-Santa-Maria-Trastevere_0_2881511836.amp.html"/>
<link rel="image_src" type="image/jpeg" href="http://www.religionconfidencial.com/cronica_de_roma/Carlos-Basilica-Santa-Maria-Trastevere_ECDIMA20170224_0010_3.jpg"/>
</head>
<!-- t = 1487980810 -->
<body>
<script type="text/javascript">
var crtg_nid = '3913';
var crtg_cookiename = 'crtg_rta_conf';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
    crtg_url +='&cookieName='+escape(crtg_cookiename);
    crtg_url +='&rnd='+crtg_rnd;
    crtg_url +='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
    else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>


<!-- Google Tag Manager -->
<noscript>
  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3V7Q7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3V7Q7');
</script>
<!-- End Google Tag Manager -->

<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>


<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

  <div class="limiter">
    <p class="edi-header-message">
      <strong>religionconfidencial.com</strong>
      utiliza cookies para que tenga la mejor experiencia de navegación. Si sigue navegando entendemos que acepta nuestra política de cookies.</p>
    <p class="edi-header-buttonline">
      <a class="edi-header-button-close btn" title="OK" href="">OK</a>
    </p><!-- .edi-header-buttonline -->
  </div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('2ac7990e91acc3ddb0d300827dd43a8c');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
                jQuery.cookie("2ac7990e91acc3ddb0d300827dd43a8c", "valcookiemsg", { expires: date, path: "/", domain: ".religionconfidencial.com" });
	        e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


<div id="main" class="document1">

    







    








    <div id="container">

        
<div class="ad-sky">

  <div class="ad-sky-lt ad-ecd_inventario_120x600_l">
    <div class="ad-wrap">
      
<div id="bbt-ad-slot-sky_pos1" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-sky_pos1 -->




    </div><!-- .ad-wrap -->
  </div><!-- .ad-sky -->

  <div class="ad-sky-rt ad-ecd_inventario_120x600_r">
    <div class="ad-wrap">
      
<div id="bbt-ad-slot-sky_pos2" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-sky_pos2 -->




    </div><!-- .ad-wrap -->
  </div><!-- .ad-sky -->

</div><!-- .ad-sky -->




<div id="ad" class="rg">
  <div class="limiter limiter2">

    

    
    <div class="ad-hw">
      <dl class="ad-wrap cf">
	<dt class="caption"><span>·Publicidad·</span></dt>
	<dd class="lt">
	  
<div id="bbt-ad-slot-horizontal2" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-horizontal2 -->




	</dd><!-- .lt -->
	<dd class="rt">
	  
<div id="bbt-ad-slot-boton" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton -->




	</dd><!-- .rt -->
      </dl><!-- .ad-wrap -->
    </div><!-- .ad-hw -->
    

    

  </div><!-- .limiter -->
</div><!-- .ad-controlled-height -->



        <div id="hd" class="rg">
  <div class="limiter limiter1">

    <div class="masthead uncollapse cf">

      <p class="timestamp">
  Sábado 25/02/2017. <span class="updated">Actualizado <span class="time">01:25h</span></span>
</p>


      <div class="inner cf">
	<div class="brand">
	  <h1 class="main logo">

	    <img alt="religionconfidencial.com" class="logo-print" src="/static/ECDDigital/images/thm_religion/bg-logos.jpg?hash=75ce6a9fd0eb0c397e13651b127c293b">

	    <a class="lnk" href="/" title="home"><span class="name">religionconfidencial.com</span></a>
	  </h1><!-- .main.logo -->
	</div><!-- .brand -->

	<div class="aux cf">
	  <div class="aux-tools">
	    <!--
	SNIPPET / PARTIAL
	MAIN SEARCH (HEADER)
 -->
<div class="main-search">
	<form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
		<fieldset>
			<legend>Busque en El Confidencial Digital:</legend>
			<span class="sk-field">
				<label for="mainSearchField">búsqueda</label>
				<input type="text" class="search-field ecd-search-text" id="mainSearchField" name="text" />
				<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#mainSearchForm'));return false;"><span>Buscar</span></a>
			</span>
		</fieldset>
	</form>
	<script type="text/javascript">
	 <!--
	     var jObj = jQuery("#mainSearchForm");
	     FBSE.simpleSearchForm(jObj, {
	       hint: 'Buscar noticias,fotos ...',
	       searchField : "#mainSearchField",
	       submit : false
	     });

	     function searchSubmit (_jObj) {

	        var jObj = _jObj;

		var url = jObj.attr("action");
	        var jObjText = jObj.find(".ecd-search-text");
	        var text = jObjText.val();

		if (text != ""
		    && text != jObj.find(".ecd-search-submit").attr("title")) {
		    url += "?text=" + text;
		}

		window.location.href = url;

		return false;
             }
	 //-->
	</script>
</div><!-- .main-search -->

	    <ul class="nav-external">

  <li class="list-item">
    <a class="lnk" title="El Confidencial Digital" rel="external" href="http://www.elconfidencialdigital.com/">El Confidencial Digital</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="El Confidencial Autonómico" rel="external" href="http://www.elconfidencialautonomico.com/">El Confidencial Autonómico</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Monarquía Confidencial" rel="external" href="http://www.monarquiaconfidencial.com/">Monarquía Confidencial</a>
  </li><!-- .item -->

</ul><!-- .nav-external -->

	  </div><!-- .aux-tools -->
	</div><!-- .aux -->
      </div><!-- .inner -->

    </div><!-- .masthead -->

    <div id="nav" class="main-nav">
      <div id="nav-A">

  <ul class="navigation cf">
    
    <li class="nav-item "><a class="lnk inner" href="/" title="Portada">Portada</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/vaticano/" title="Vaticano">Vaticano</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/catolicos/" title="Cat&oacute;licos">Católicos</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/iglesia-estado/" title="Iglesia-Estado">Iglesia-Estado</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/diocesis/" title="Di&oacute;cesis">Diócesis</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/conferencia_episcopal/" title="Conferencia Episcopal">Conferencia Episcopal</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/mundo/" title="Mundo">Mundo</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/otras_religiones/" title="Otras religiones">Otras religiones</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/solidaridad/" title="Solidaridad">Solidaridad</a></li>
    
  </ul><!-- .navigation -->
</div><!-- #nav.main-nav -->

      <div id="nav-B">

  <ul class="navigation cf">


    

    
    
    <li class="nav-item ">
      <a class="lnk inner" href="/cronica_de_roma/" title="Cr&oacute;nica de Roma" target="_self" >Crónica de Roma</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="/en_voz_baja/" title="En voz baja" target="_self" >En voz baja</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="/zoom/" title="Zoom" target="_self" >Zoom</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="/tribunas/" title="Tribunas" target="_self" >Tribunas</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="/documentos/" title="Documentos" target="_self" >Documentos</a>
    </li>
    
    
    
    <li class="nav-item last-item">
      <a class="lnk inner" href="/familia/" title="Familia" target="_self" >Familia</a>
    </li>
    
    

  </ul><!-- .navigation -->

</div><!-- #nav.main-nav -->

    </div>

    <script type="text/javascript">
      ECD.mainNavigation.init(jQuery("#nav-A"));
      ECD.mainNavigation.init(jQuery("#nav-B"));
    </script>

  </div><!-- .limiter -->
</div><!-- #hd -->


        <div class="ad-hw sk-ad-full2">
  <div class="limiter limiter2">
    <dl class="ad-wrap cf">
      <dt class="caption"><span>·Publicidad·</span></dt>
      <dd class="ct">
	
<div id="bbt-ad-slot-Filmstrip_940x50" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-Filmstrip_940x50 -->




      </dd><!-- .lt -->
    </dl><!-- .ad-wrap -->
  </div><!-- /.limiter.limiter2 -->
</div><!-- .ad-hw -->


        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div id="content" class="pg-story pg-story-sk2 pg">
    <div class="gd gd3-c1 skin-hr">
        <div class="gd-aux faux-g3c1a">

            
<div id="bbt-ad-slot-noticia_contenido" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-noticia_contenido -->





            <!-- MASTER GRID UNIT 2/3 (COL LEFT) -->
            <div class="gdu u2-3-c1">

                <div class="section-title-wrapper">
  <h2 class="section-title">Crónica de Roma</h2>
</div><!-- .section-title-wrapper -->


                <!-- PAGE HEADING -->
                <div class="pg-hd">

                    

                    <p class="hammer">Situada en el antiguo barrio judío de la capital italiana</p>

                    
                    
                    <p class="dateline">
                        <small class="timestamp">25/02/2017</small>
                    </p><!-- .dateline -->
                    


                    <div class="deck fr">
                        <a href="#">
                            <span class="comment-count">
                                <abbr class="count iblk bb-numComments-published">0</abbr>
                            </span>
                        </a>
                    </div>

                    <h2 class="headline mid">El cardenal Osoro y los secretos de su título cardenalicio en Santa María en Trastévere</h2>

                    
                    

                    

                    <p class="tx subhead">El arzobispo de Madrid toma posesi&oacute;n de la Bas&iacute;lica romana que impulsa numerosas iniciativas sociales no todas conocidas</p>

                    <div class="cp-tools">

  <ul class="cf">

    <li class="iblk">
      <ul class="itools cf">
	<li class="it api fbLikeXFBML" style="margin-bottom:5px;">
	  <span class="apitx">Facebook (Me gusta)</span>
	  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="120" height="20" show_faces="false" font=""></fb:like>
	</li>

	<li class="it api twTweet" style="margin-bottom:5px;">
	  <span class="apitx">Tweetea!</span>

	  
	  
	  <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="ReligionConf_" data-text="El cardenal Osoro y los secretos de su título cardenalicio en Santa María en Trastévere" data-url="http://www.religionconfidencial.com/_abc0619c" data-counturl="http://www.religionconfidencial.com/cronica_de_roma/Osoro-cardenalicio-Santa-Maria-Trastevere_0_2881511836.html" data-lang="es">Tweet</a>
	  

	  <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

	</li>

	<li class="it api gPlusOne" style="margin-bottom:5px;">
	  <span class="apitx">Google Plus One</span>
	  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>

	  <g:plusone size="medium"  ></g:plusone>
	</li>
      </ul><!-- .itools -->
    </li>

    <li class="iblk">
      <dl class="adjtools ico-tools">
	<dt class="join-title">Compartir:</dt>
	<dd class="join-items">
	  <ul>
	    <li class="it"><span class="ico ath"><a class="ico-tools-print" href="#" title="Imprimir"></a></span></li>
            <li class="it"><span class="ico ath"><a class="addthis_button_email" href="#" title="enviar a un amigo"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_twitter"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_facebook"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_meneame"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_compact"></a></span></li>
	  </ul>
	</dd>
      </dl><!-- .adjtools -->
    </li>
	<!-- ECDNWS20170224_0016.bb-article-body -->
  </ul>

</div><!-- .cp-tools -->
<script type="text/javascript">
  jQuery("a.ico-tools-print").click( function() {
      window.print();
      return false;
  });
</script>



                    <div class="deck cf"><p>El arzobispo de&nbsp;Madrid, el cardenal Carlos Osoro, toma posesión del título cardenalicio de la Basílica Santa María en Trastévere, una interesante realidad eclesial situada en el centro de Roma y que impulsa numerosas iniciativas no todas conocidas. La ceremonia tiene lugar hoy sábado 25 de febrero.</p></div>

                    
<div class="pg-obj mg">
  <p>

    
<img src="/cronica_de_roma/Carlos-Basilica-Santa-Maria-Trastevere_ECDIMA20170224_0010_21.jpg" width="641" height="324" alt="El cardenal Carlos Osoro y la Bas&iacute;lica Santa Mar&iacute;a en Trast&eacute;vere. " />


    <span class="caption strap">
  <span class="caption-inner">
    El cardenal Carlos Osoro y la Basílica Santa María en Trastévere.  
  </span><!-- .inner -->
</span><!-- .caption.strap -->


  </p>
</div><!-- .mg.pg-obj -->








                </div><!-- .pg-hd -->

                <div class="pg-bd cf">

                    <div class="icol-wrapper cf">
                        <div class="icol-main">

                            


<div class="fl append2">
  <div class="cp-author-article md">

    <div class="hd">
      <h3 class="tit">Un artículo de...</h3>
    </div>

    
    
    <div class="bd">
      <div class="mg fl append2">
  <img src="/bbtfile/200_20140228Hz123b.jpg" alt="Mercedes  De La Torre" width="59" height="69" class="author-image" />
</div>

      <div class="mt">
	<h5 class="author-name">Mercedes  De La Torre </h5>
	<p class="author-rol">Corresponsal en el Vaticano </p>
      </div>
    </div><!-- .bd -->

    
    

    

  </div><!-- .cp-icol-relations -->
</div><!-- .fl.append -->



<p class="view-more2">
  <a class="lnk" href="/buscador/?authorText=Mercedes  De La Torre" title="Más artículos de Mercedes  De La Torre">
    Más artículos de Mercedes  De La Torre »
  </a>
</p><!-- .view-more2 -->





                            <div class="tx mce">
                                


<div class="mce-body mce">
  <p class="m-21348350816907778gmail-p1">¿Qué tiene de particular la Basílica de Santa María en Trastévere cuyo título cardenalicio lo posee el arzobispo de Madrid? En primer lugar, es una parroquia que se ha convertido en un Santuario. “Es un Santuario moderno porque&nbsp;<strong>recibe a miles y miles de peregrinos</strong>”, explica&nbsp;<strong>para Religión Confidencial,</strong>&nbsp;<strong>monseñor Marco Gnavi,</strong><strong>&nbsp;</strong>párroco de esta iglesia que ha sido la primera dedicada al culto a María.</p><p class="m-21348350816907778gmail-p1">Santa María en Trastévere “representa el centro histórico de Roma de frente al mundo”, destacó monseñor Marco quien señaló que actualmente “sigue el ritmo de la vida cotidiana” porque está&nbsp;<strong>abierta desde las 7.30 hasta las 21.00 horas.</strong><strong>&nbsp;</strong>Solamente “durante el reciente Jubileo de la Misericordia participaron a la oración vespertina&nbsp;<strong>más de 90.000 personas de más de 120 países</strong>”, precisó.</p><p class="m-21348350816907778gmail-p1">Además, Gnavi recordó que “es una&nbsp;<strong>Iglesia rica en historia</strong>, densa en testimonios importantes, desde el Papa San Calixto,&nbsp;<strong>San Francisco de Asís</strong>&nbsp;quien la visitó varias veces -y que probablemente estaba presente en el momento de la consagración del altar durante el Concilio Lateranense IV- Santa Francesca romana, entre otros”. Además, agregó un particular, se localiza en la zona de Trastévere que era el antiguo barrio judío.</p><h3 class="m-21348350816907778gmail-p1"><strong><em>Amor por los pobres, liturgia y Palabra de Dios</em></strong><em>&nbsp;</em></h3><p class="m-21348350816907778gmail-p1">Actualmente, Santa María en Trastevere tiene la huella de la sensibilidad de la&nbsp;<strong><a href="https://www.santegidio.org/index.php?langID=es" >Comunidad de San Egidio</a></strong>&nbsp;“en el amor a los pobres, en el amor a la liturgia, en la escucha de la Palabra de Dios”, subrayó mons. Marco quien destacó que la&nbsp;<strong>oración vespertina con las puertas abiertas</strong>&nbsp;“ofrece una predicación simple del Evangelio, con cantos, es una pausa en la confusión de una gran metrópoli llena de dolores y esperanza… -y agregó- la gente tiene mucha sed, mucha hambre de Evangelio, de buenas noticias”.</p><p class="m-21348350816907778gmail-p1">En este sentido, la Basílica “intercepta grandes dolores del mundo” y citó algunos de los temas recientes, por ejemplo, se han realizado tantas oraciones por las personas sin techo, oraciones por los migrantes muertos en el Mediterráneo (<em>Morir de esperanza</em>),&nbsp;oraciones como signo de reconciliación y futuro ante hechos dolorosos como atentados terroristas y muerte de jóvenes.</p><p class="m-21348350816907778gmail-p1">Pero también tiene una&nbsp;<strong>relación especial con España</strong>, ya que muchos obispos españoles e hispanohablantes comparten la oración vespertina. Además de que se espera que en la toma de posesión del título del cardenal Osoro, participen numerosos sacerdotes del Colegio Español.</p><p class="m-21348350816907778gmail-p1">Por otro lado, en la parroquia hay catequesis para la comunión y confirmación impartida en castellano en la que participan españoles residentes en Italia, muchos de ellos estudian en el cercano Colegio Cervantes. Un detalle es que durante la Misa dominical en la que participan los niños se reza el Padre Nuestro en italiano y también en español.</p><h3 class="m-21348350816907778gmail-p1"><strong><em>Refugiados de Lesbos </em></strong><em>&nbsp;</em></h3><p class="m-21348350816907778gmail-p1">Muchos consideran a Santa María en Trastévere como un museo, pues es una auténtica obra de arte. Sin embargo, es también una&nbsp;<strong>parroquia que “vive fuera de sí misma”.</strong>&nbsp;Por las mañanas recibe a numerosos&nbsp;<strong>hombres y mujeres sin techo</strong>&nbsp;para darles de desayunar; recordemos también que fue precisamente esta Basílica la que en el pasado frío invierno romano puso a disposición una iglesia rectoría para recibir por las noches a personas sin hogar -y que hasta la fecha duermen allí-.</p><p class="m-21348350816907778gmail-p1">El Limosnero Pontificio Mons. Konrad Krajewski fue a visitar la realidad y vio que todo estaba en orden, agradeció y difundió la noticia, pues implica compromisos diarios, como el que miembros de la comunidad hagan turnos toda la noche para velar por la seguridad. Al saber de esta iniciativa, el Papa se alegró y animó a las iglesias romanas a ayudar también a quienes viven en la calle.</p><p class="m-21348350816907778gmail-p1">Por otro lado, muy cerca de la parroquia en una esquina enfrente de la plaza Santa María en Trastévere, se localiza la casa del refugio, donde viven personas refugiadas que han llegado a Roma a través de los corredores humanitarios de San Egidio.</p><p class="m-21348350816907778gmail-p1">Entre las familias que viven allí se encuentran los&nbsp;<strong>refugiados que viajaron con el Papa desde Lesbos (Grecia)</strong>&nbsp;y quienes semanas después lo visitaron en la Casa de Santa Marta para desayunar juntos. Cerca de esta casa, se encuentran también&nbsp;<strong>diferentes iniciativas a favor de los refugiados y migrantes,</strong>&nbsp;en general localizadas en el hospital San Galicano y donde hay diversos servicios de integración, como la escuela de cultura e idioma italiano.</p><p class="m-21348350816907778gmail-p1">Además, Santa María en Trastévere tiene una sensibilidad por los enfermos y más vulnerables, muy cerca está la&nbsp;<strong>casa-hogar para enfermos terminales pobres;</strong><strong>&nbsp;</strong>asimismo, visitan y acompañan a numerosos&nbsp;<strong>ancianos</strong>&nbsp;que viven cerca de la parroquia, e incluso a algunos enfermos y ancianos los llevan a la Misa dominical.</p><p class="m-21348350816907778gmail-p1">Otra iniciativa que también merece la pena considerar es la&nbsp;<em>Trattoria degli amici</em>, que es un restaurante en el cual trabajan personas con alguna discapacidad junto a otros profesionales, que en algunos casos ayudan voluntariamente, entre los camareros puedes encontrarte a un chico con&nbsp;<strong>síndrome de down</strong>, un joven refugiado o personas con algún retraso, y todos te atienden con una sonrisa y se come estupendo. Todo lo recabado se dirige para la misma cooperativa.</p><h3 class="m-21348350816907778gmail-p1"><strong><em>Visión del Papa Francisco&nbsp;</em></strong><em></em></h3><p class="m-21348350816907778gmail-p2">Ante estas iniciativas, monseñor Marco Gnavi destacó que “todo esto está sostenido por la visión del Papa Francisco que&nbsp;<strong>nos pide vivir con alegría el Evangelio y de ser Iglesia en salida</strong>” y consideró “el título ofrecido al cardenal arzobispo de Madrid dentro de esta sintonía de la iglesia del Papa Francisco, la iglesia que ama a los pobres, la iglesia que es atraída por las periferias, que no vive para sí misma, es un encuentro con confianza del encuentro con todos, sin juicios, sabiendo que todos pueden acceder a la belleza del Evangelio”.&nbsp;</p><p class="m-21348350816907778gmail-p1">Por este motivo, el párroco de Santa María en Trastévere confia que&nbsp;<strong>espera que el cardenal Osoro “se sienta en su casa”</strong>&nbsp;y explicó que el horizonte de Madrid “es un horizonte de una ciudad grande, cosmopolita, que vive plenamente los dramas, los dolores, las esperanzas de nuestro tiempo, y que tiene un pastor -como el cardenal Osoro- que siente con entusiasmo la misión de la Iglesia en salida”.</p><p class="m-21348350816907778gmail-p1">Además, de la Eucaristía en la que toma posesión este sábado 25 de febrero, el cardenal Osoro visita algunas de las realidades de la Basílica, ya mencionadas previamente. Durante su visita en Roma el arzobispo de Madrid también ha visitado diferentes dicasterios y ha impartido la conferencia “<strong>La reforma de Francisco plenamente sinodal. </strong>Testimonio de un pastor miembro del Sínodo” en el palacio de la Cancillería de Roma organizada por la Rota Romana.</p><p class="m-21348350816907778gmail-p1">Por último, monseñor Marco Gnavi ante la toma de posesión de este título cardenalicio de Santa María en Trastevere reveló qué significa en lo personal para él y aseguró sentir “mucha alegría, mucha gratitud, y también -dijo-&nbsp;<strong>le pedirá al cardenal que vuelva cuando quiera</strong>&nbsp;y cuanto pueda a su Basílica, porque tantos romanos estarán contentos de mirarlo a los ojos, de escucharlo predicar, de verlo celebrar, de compartir la esperanza de una iglesia en salida.&nbsp;</p><p class="m-21348350816907778gmail-p1">Además, monseñor Marco confía que han preparado “el terreno” a los feligreses de Santa María en Trastévere para recibirlo: que han dicho quién es, su corazón pastoral, su estima por el Papa Francisco. Es decir, “es presidido por una justa y buena fama de simpatía, amor y cordialidad”.</p><p class="m-21348350816907778gmail-p1"><strong><a href="https://twitter.com/mercedesdelat" >@mercedesdelat&nbsp;</a></strong></p><p><br></p>
</div><!-- .mce-body -->



                            </div><!-- .tx.mce -->

                        </div><!-- .icol-main -->

                        <div class="icol-rt sticked-content">
                            
                            
                            <ul class="social-col newsocial md">

  <li class="lst ecd-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=http://www.religionconfidencial.com/cronica_de_roma/Osoro-cardenalicio-Santa-Maria-Trastevere_0_2881511836.html" title="Facebook"><span class="ico"> </span><span class="tx">Facebook</span></a>
  </li><!-- /.lst -->

  
  
  <li class="lst ecd-social-tw">
    <a class="lnk ico-tw" href="https://twitter.com/share?url=http://www.religionconfidencial.com/_abc0619c&via=ReligionConf_&text=El%20cardenal%20Osoro%20y%20los%20secretos%20de%20su%20t%C3%ADtulo%20cardenalicio%20en%20Santa%20Mar%C3%ADa%20en%20Trast%C3%A9vere" title="Twitter"><span class="ico"> </span><span class="tx">Twitter</span></a>
  </li><!-- /.lst -->
  

  <li class="lst ecd-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=http://www.religionconfidencial.com/cronica_de_roma/Osoro-cardenalicio-Santa-Maria-Trastevere_0_2881511836.html" title="Google Plus"><span class="ico"> </span><span class="tx">Google Plus</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-linkedin">
    <a class="lnk ico-ln" href="http://www.linkedin.com/shareArticle?url=http://www.religionconfidencial.com/cronica_de_roma/Osoro-cardenalicio-Santa-Maria-Trastevere_0_2881511836.html" title="Linked In"><span class="ico"> </span><span class="tx">Linked In</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-men">
    <a class="lnk ico-mn" href="http://www.meneame.net/submit.php?url=http://www.religionconfidencial.com/cronica_de_roma/Osoro-cardenalicio-Santa-Maria-Trastevere_0_2881511836.html" title="Menéame"><span class="ico"> </span><span class="tx">Menéame</span></a>
  </li><!-- /.lst -->

</ul><!-- /.social-col.newsocial.md -->


                            
                        </div><!-- .col-lt -->

                    </div><!-- .icol-wrapper -->

                    

                </div><!-- .pg-bd -->

                <div class="pg-ft">
                    <div class="cp-toolbar md">

  <div class="cp-tags">
    <dl class="tags cf">
      <dt class="label fl">Etiquetas</dt>
      <dd class="mt">
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/roma/" rel="tag" title="Roma">Roma</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/cardenal/" rel="tag" title="cardenal">cardenal</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/carlos_osoro/" rel="tag" title="Carlos Osoro">Carlos Osoro</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/basilica_santa_maria_en_trastevere/" rel="tag" title="Bas&iacute;lica Santa Mar&iacute;a en Trast&eacute;vere">Basílica Santa María en Trastévere</a>
	
      </dd><!-- .mt -->
    </dl><!-- .tags -->
  </div><!-- .cp-tags -->

</div><!-- .cp-toolbar -->

                    <div class="cp-icol-relations md">
  <div class="bd">
    <ul class="lst-relations">
      <li class="rel-grp">

	<em class="join-tit">
	  <span class="jstrap">Más información...</span>
	</em>

	<ul>
	  
	  <li class="rel first">
	    <a href="/tribunas/nuevo-cardenal-pontifice_0_2825717417.html" title="El nuevo cardenal &ldquo;pont&iacute;fice&rdquo;">
	      El nuevo cardenal “pontífice”
	    </a>
	  </li>
	  
	  <li class="rel first">
	    <a href="/vaticano/momentos-creacion-Carlos-Osoro-cardenal_0_2823317644.html" title="Las redes sociales relatan los mejores momentos de la creaci&oacute;n de Carlos Osoro como cardenal">
	      Las redes sociales relatan los mejores momentos de la creación de Carlos Osoro como cardenal
	    </a>
	  </li>
	  
	</ul>

      </li>
    </ul><!-- .lst-relations -->
  </div><!-- .bd -->
</div><!-- .cp-icol-relations -->

                    

                    
<div id="bbt-ad-slot-bajo_contenido_pos1" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-bajo_contenido_pos1 -->





                    <div id="ecd-comments-module-container">
                        <div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/ECDNWS20170224_0016.json?commentsPage=1&limit=10"); } );

</script>
<noscript>

<div id="comments" class="cp-comments md">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap comments_0">
	0 comentarios
      </span>
    </h3>

    <div class="cp-filtersort fr 2 contentId_ECDNWS20170224_0016">
  <dl class="dlst-filtersort tx-rt">

    <dt class="label">Ordenar por:</dt>

    <dd class="criteria">

      
      
      <a href="#" title="orden descendente" class="it-criteria asc orderBy_1 tpl_bbtcommententitycommentsmo_ajax_asc.tpl">Ascendente</a>
      

      <span class="pipe"> | </span>


      
      
      <span title="orden ascendente" class="it-criteria active des">Descendente</span>
      

    </dd><!-- .criteria -->

  </dl><!-- .dlst-filtersort -->
</div><!-- .cp-filtersort -->


    <script type="text/javascript">

      var jObjCommentsOrder = jQuery("#comments .cp-filtersort");

      jObjCommentsOrder.find(" .it-criteria").click(function () {

	var url = "/comments/change-order.json";

	var params = {_tpl : BBT.getProperty(jQuery(this), "tpl"),
		      contentId : BBT.getProperty(jObjCommentsOrder, "contentId"),
		      orderBy : BBT.getProperty(jQuery(this), "orderBy")};

	jQuery.get(url, params, function(_response) {
	    var response = BBT.fixJson(_response);

	    if(response["error"] == "0") {

		jQuery("#ecd-comments-module-container").html(response["data"]);

	    } else {
		BBT.log(response["message"]);
	    }
	});

	return false;
    });
    </script>


  </div><!-- .hd -->

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    
  </div><!-- .bd -->


  

</div><!-- .cp-comments -->

<div class="cp-commentForm md" id="bbt-comment-create-form">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap">Deja tu comentario</span>
    </h3>
  </div><!-- .hd -->

  <div class="bd">
    <!-- 0 - ECDNWS20170224_0016 -->

    <form id="bb-comment-create-form" name="formEcdCommentCreate" class="commentForm" onsubmit="return false;" action="/ecdcomment/create/0/ECDNWS20170224_0016">
      <div class="lt">
	<div class="cf">
	  <label class="label-name">
	    <span>Nombre de usuario <span class="req">*</span></span>
	    <input id="ecd_comment-nick" name="nick" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	  <label class="label-pass">
	    <span>Email <span class="req">*</span></span>
	    <input id="ecd_comment-email" name="email" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">

	  <label class="label-captcha cf">
	    <span class="cf">Escriba el código CAPTCHA: <span class="req">*</span></span>
	    <div class="ecd-commnt-captcha">
	      <img class="fl" title="captcha" width="135" height="34" src="/bbtcaptcha/captcha">
	    </div><!-- .ecd-commnt-captcha -->

	    <input type="text" name="__captcha__" class="fr bb-field bb-field_input" title="Captcha" />
	  </label><!-- .label-captcha.cf -->
	</div><!-- .cf -->
      </div><!-- .rt -->
      <div class="frm-note">
	Para poder publicar comentarios se requiere que el e-mail responda a una dirección real
      </div><!-- /.frm-note -->
      <div class="cf">
	<label>
	  <span>Comenta <span class="req">*</span></span>
	  <span class="bb-comment-counter" id="charNum">500</span>
	  <textarea maxlength="500" id="ecd_comment-text" name="text" class="bb-field bb-field_textarea ecd_comment-text" title="Comentario"></textarea>
	</label>

      </div><!-- .cf -->
      <div class="lt">
	<div class="cf">

	  <label>
	    <input class="checkbox" name="terms" type="checkbox" />
	    <span class="itx">He leído y acepto las <a href="http://www.elconfidencialdigital.com/normas_de_uso.html" title="normas de uso" target="_blank">normas de uso</a></span>
	    <span class="req">*</span>
	  </label>

	  <p class="required"><span class="req">*</span> Campos obligatorios</p>
	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">
	  <div class="submit-box">
	    <p>
	      <input id="bbt-comment-create-submit" class="bbt-comment-create-submit btn-submit bt1 btn iblk rnd5" type="submit" value="Enviar comentario" />
	    </p>
	  </div><!-- .submit-box -->
	</div><!-- .cf -->
      </div><!-- .rt -->

    </form>
  </div><!-- .bd -->
</div><!-- .cp-commentForm -->

<script type="text/javascript">

  jQuery(document).ready(function() {
      var maxChars = 500;
      var jObj = jQuery("#ecd_comment-text");
      jQuery(jObj).keyup(function(){
          var len = jQuery(this).val().length;
          if (len <= maxChars) {
              jQuery('#charNum').html(maxChars-len);
	  }
      });
  });

  ecdReloadCaptcha = function () {

	var jObj = jQuery("#bbt-comment-create-form");
        var captachUrl = "/bbtcaptcha/captcha?rand=" + parseInt(Math.random() * 10000);

        jObj.find(".ecd-commnt-captcha").each(function () {

           jQuery(this).html("");
           jQuery(this).append('<img class="fl" width="135" height="34" src="' + captachUrl + '" alt="" />');
        });
  };

  BBT.comment.initForm(jQuery("#bb-comment-create-form"));

  BBT.comment["formEcdCommentCreate_submit"] = function (url, data) {

        jQuery.post(url, data, function (_response) {
	  var response = BBT.fixJson(_response);

	  if (response["error"] == 0) {
	     window.location.reload();
	  } else {
             ecdReloadCaptcha();
	     alert(response["message"]);
	  }

	});

        return false;
  };


  BBT.comment["formEcdCommentCreate_getData"] = function (form) {

        var maxChars = 500;
	var data = BBT.component.cardForm.getFields(form);


	//Comprobamos que han introducido un nick
	if (data["nick"] == null
	    || data["nick"] == "") {
	    alert("Debe introducir un nick");
	    return false;
	}

	//Comprobamos que han introducido un email
	if (data["email"] == null
	    || data["email"] == "") {
	    alert("Debe introducir un email");
	    return false;
	}

        //Comprobamos que se ha metido un comentario
	if (data["text"] == null
	    || data["text"] == "") {
	    alert("Debe introducir un comentario");
	    return false;
	}

	//Comprobamos que el comentario no supera el numero maximo de caracteres
	if (data["text"].length > maxChars) {
	    alert("El comentario no debe sobrepasar los " + maxChars + " caracteres");
	    return false;
	}

        //Comprobamos que han introducido un captcha
	if (data["__captcha__"] == null
	    || data["__captcha__"] == "") {
	    alert("Debe introducir un captcha");
	    return false;
	}

	//Comprobamos que han aceptado los terminos de uso
	if(!jQuery("input[name='terms']").is(':checked')) {
           alert("Debe aceptar los términos de uso.");
	   return false;
	}

	return data;
  };

</script>



<script type="text/javascript">
  <!--
      function showComments() {
        var numComments = BBT.getProperty(jQuery("#comments .jstrap"), "comments");
        jQuery("#comments").hide();

	if (numComments >= 1) {
	  jQuery("#comments").show();
	}
      }

      showComments();
// -->
</script>


</noscript>

                    </div><!-- .ecd-comments-module-container -->

                    
<div id="bbt-ad-slot-bajo_contenido_pos2" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-bajo_contenido_pos2 -->




                    
<div id="bbt-ad-slot-bajo_contenido_pos3" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-bajo_contenido_pos3 -->




                </div><!-- .pg-ft -->

            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                
  



<div class="md-html-user md">
  <a href="http://www.religionconfidencial.com/altaboletin.html"><img src="http://www.religionconfidencial.com/static/ECDMailChimp/images/subscribe/ecd_religion_subscribe.gif"></a>
</div>





  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos1" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">··</dt>
    </div><!-- #bbt-ad-slot-roba_pos1 -->
    

    

  </dl><!-- .bd -->
</div>








  



<div class="md-html-user md">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CONTENIDO RELACIONADO 300X600 RC -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4702831094854321"
     data-ad-slot="7369795740"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>





  



<div class="md-html-user md">
  <a href="http://www.religionconfidencial.com/noticia.html?utm_term=noticia.html&&utm_content=landing+page&utm_source=Act-On+Software&utm_medium=landing+page"><img src="http://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-01c0/1/-/-/-/-/boton%20envia%20tus%20noticias%20rc%20final.png"></a>
</div>





  <!--
    MODULE TOP MOST (SLIDESHOW TABBED CONTENT)
    CLIPPING SIZES: 60x60 (thumb)
    Max items per pane: 10
  -->

<div class="md-topmost md thm-1" id="topmost_9142533966295728129">

  <div class="hd">

    <ul class="tabbing sk1-tabs cf">
      <li class="tab active">
	<span><a href="#">Más leídas</a></span>
      </li>
      <li class="tab">
	<span><a href="#">Más comentadas</a></span>
      </li>
    </ul>

  </div><!-- .hd -->


  <div class="bd">

    <!-- PANES CONTAINER -->
    <div class="panes" id="topmost_panes_9142533966295728129">

      <!-- PANES (CHUNK ITERATION) -->

      <!-- PANE (1) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">1.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/iglesia-estado/Hermanas-Cruz-responden-Susana-Diaz_0_2880311947.html" alt="Las Hermanas de la Cruz responden a Susana D&iacute;az: &ldquo;El colegio no se cerrar&aacute;&rdquo;  ">Las Hermanas de la Cruz responden a Susana Díaz: “El colegio no se cerrará”  </a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">2.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/catolicos/Valle-enterrados-bandos-Guerra-Civil_0_2879712010.html" alt="Los monjes del Valle de los Ca&iacute;dos rezan a diario por los 34.000 enterrados de ambos bandos de la Guerra Civil">Los monjes del Valle de los Caídos rezan a diario por los 34.000 enterrados de ambos bandos de la Guerra Civil</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">3.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/zoom/pareja-super-famosa-despues-matrimonio_0_2880911905.html" alt="Una pareja s&uacute;per famosa: &ldquo;El sexo para despu&eacute;s del matrimonio&rdquo;">Una pareja súper famosa: “El sexo para después del matrimonio”</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">4.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/conferencia_episcopal/Iglesia-libertad-ensenanza-Pacto-Educativo_0_2880911895.html" alt="Lo que est&aacute; haciendo la Iglesia para que se respete la libertad de ense&ntilde;anza en el Pacto Educativo">Lo que está haciendo la Iglesia para que se respete la libertad de enseñanza en el Pacto Educativo</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">5.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/cronica_de_roma/Osoro-cardenalicio-Santa-Maria-Trastevere_0_2881511836.html" alt="El cardenal Osoro y los secretos de su t&iacute;tulo cardenalicio en Santa Mar&iacute;a en Trast&eacute;vere">El cardenal Osoro y los secretos de su título cardenalicio en Santa María en Trastévere</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  

	  <!-- ITEM (bar) -->
	  <!-- bar... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (2) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (baz) -->
	  <!-- baz... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (FOO) -->
      <!-- foo -->


    </div><!-- .panes -->
    <!-- END: PANES CONTAINER -->

  </div><!-- .bd -->
</div><!-- .md-topmost -->

<script type="text/javascript">
  jQuery("#topmost_9142533966295728129").toolsTabs("#topmost_panes_9142533966295728129 .pane", {
  tabs: 'li.tab',
  current: 'active',
  effect: 'default'
  }
  );
</script>





  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos2" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">··</dt>
    </div><!-- #bbt-ad-slot-roba_pos2 -->
    

    

  </dl><!-- .bd -->
</div>








  <div class="md-tribuna md">

  
  
  <div class="hd">
    <h2 class="title sk1-tit iblk">Tribunas</h2>
  </div><!-- .hd -->
  

  <div class="bd">
    <ul class="lst">

      
  <div class="md-news md">

  
  
  <div class="mg fl">

    <a href="/tribunas/tarea-universidades-escuelas-inspiracion-catolica_0_2879712019.html" title="">
      <img src="/bbtfile/200_20151110EErcHc.jpg" alt="Ramiro Pellitero" width="113" height="131" class="author-image" />
    </a>

  </div><!-- .mg -->
  

  
  
  <div class="mt">

    <p class="kicker">
      <a class="byline lnk" href="/tribunas/tarea-universidades-escuelas-inspiracion-catolica_0_2879712019.html">
	<span class="source">Ramiro Pellitero</span>
      </a>
    </p>

    <h3 class="headline small">
      <a href="/tribunas/tarea-universidades-escuelas-inspiracion-catolica_0_2879712019.html" title="Sobre la tarea de las universidades y escuelas de inspiraci&oacute;n cat&oacute;lica">
	Sobre la tarea de las universidades y escuelas de inspiración católica
      </a>
    </h3>

    <p class="tx teaser t-regular">
      <a class="lnk" href="/tribunas/tarea-universidades-escuelas-inspiracion-catolica_0_2879712019.html" title="Sobre la tarea de las universidades y escuelas de inspiraci&oacute;n cat&oacute;lica">
	
      </a>
    </p>

  </div><!-- .mt -->
  


</div><!-- .md-news -->



  <div class="md-news md">

  
  
  <div class="mg fl">

    <a href="/tribunas/ethos-cardenal-Ricardo-Blazquez_0_2880311951.html" title="">
      <img src="/bbtfile/200_20151113ZCKXci.jpg" alt="Jose Francisco Serrano" width="113" height="131" class="author-image" />
    </a>

  </div><!-- .mg -->
  

  
  
  <div class="mt">

    <p class="kicker">
      <a class="byline lnk" href="/tribunas/ethos-cardenal-Ricardo-Blazquez_0_2880311951.html">
	<span class="source">Jose Francisco Serrano</span>
      </a>
    </p>

    <h3 class="headline small">
      <a href="/tribunas/ethos-cardenal-Ricardo-Blazquez_0_2880311951.html" title="El ethos del cardenal Ricardo Bl&aacute;zquez">
	El ethos del cardenal Ricardo Blázquez
      </a>
    </h3>

    <p class="tx teaser t-regular">
      <a class="lnk" href="/tribunas/ethos-cardenal-Ricardo-Blazquez_0_2880311951.html" title="El ethos del cardenal Ricardo Bl&aacute;zquez">
	
      </a>
    </p>

  </div><!-- .mt -->
  


</div><!-- .md-news -->



  <div class="md-news md">

  
  
  <div class="mg fl">

    <a href="/tribunas/Opus-Dei-novedad_0_2874912502.html" title="">
      <img src="/bbtfile/200_20151118rNAZ0U.jpg" alt="Ernesto Juli&aacute;" width="113" height="131" class="author-image" />
    </a>

  </div><!-- .mg -->
  

  
  
  <div class="mt">

    <p class="kicker">
      <a class="byline lnk" href="/tribunas/Opus-Dei-novedad_0_2874912502.html">
	<span class="source">Ernesto Juliá</span>
      </a>
    </p>

    <h3 class="headline small">
      <a href="/tribunas/Opus-Dei-novedad_0_2874912502.html" title="&iquest;El Opus Dei ante una novedad?">
	¿El Opus Dei ante una novedad?
      </a>
    </h3>

    <p class="tx teaser t-regular">
      <a class="lnk" href="/tribunas/Opus-Dei-novedad_0_2874912502.html" title="&iquest;El Opus Dei ante una novedad?">
	
      </a>
    </p>

  </div><!-- .mt -->
  


</div><!-- .md-news -->




    </ul>
  </div><!-- .bd -->

</div><!-- .md-tribuna -->





  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos3" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos3 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos4" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos4 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos5" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos5 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos9" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos9 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos10" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos10 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos11" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos11 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos12" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos12 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos13" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos13 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos14" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos14 -->
    

    

  </dl><!-- .bd -->
</div>









                
            </div><!-- .gdu.u1-3-c1.u-last -->

        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->
</div><!-- #content.pg -->



            </div><!-- .limiter1 -->
        </div><!-- #bd -->

        <div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="footer-tools cf">
      <div class="inner">

	<div class="cf">

	  <div class="links-subnav">

	    
	    <h4 class="tit">Y además...</h4>
	    

	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/cronica_de_roma/Papa-Francisco-propone-pensar-final_0_2464553546.html" target="_blank">Papa Francisco</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/iglesia-estado/Podemos-Ley-Libertad-Religiosa-Conciencia_0_2657134280.html" target="_blank">Libertad Religiosa</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/iglesia-estado/Calles-Concilio-Vaticano-II-CEU_0_2655334443.html" target="_blank">Calles franquistas</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/diocesis/arzobispo-Barcelona-Padre-encender-polemica_0_2657734221.html" target="_blank">Padre Nuestro blasfemo</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/conferencia_episcopal/CEE-Pablo-VI-Espana-Papa_0_2658934109.html" target="_blank">Pablo VI</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/zoom/Rita-Maestre-Cesar-Dios_0_2658334169.html" target="_blank">Rita Maestre</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/tribunas/credo-Podemos_0_2657734224.html" target="_blank">El Credo de Podemos</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/vaticano/manuales-publicara-Vaticano-separan-sexualidad_0_2656534338.html" target="_blank">Manuales del Vaticano</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/catolicos/Jaime-Mayor-Oreja-progresistas-conservadores_0_2657134281.html" target="_blank">Mayor Oreja</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/en_voz_baja/salud-cura-Paco_0_2660733928.html" target="_blank">El Cura Paco</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/tribunas/Maria-Madre-virginal-Jesus-islam_0_2496350351.html" target="_blank">María en el islam</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/mundo/diputados-PP-explican-eliminar-aberrante_0_2471752829.html" target="_blank">Reforma del Aborto</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/zoom/lider-izquierdas-Papa-corrupcion_0_2656534344.html" target="_blank">Vicent Marzà </a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/catolicos/seglares-Regnum-Christi-Web-renovacion_0_2658934087.html" target="_blank">Regnum Christi</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/cronica_de_roma/Santa-Sede-Comunidad-Internacional-Islamico_0_2471152864.html" target="_blank">Estado Islámico</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/iglesia-estado/asistencia-religiosa-hospitales-Espana-OMS_0_2653534647.html" target="_blank">Asistencia religiosa</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/conferencia_episcopal/Miembros-Conferencia-Episcopal-Roma-Nuncio_0_2654734509.html" target="_blank">Nuncio de España</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/zoom/Adios-Kasper-Hola-Cafarra_0_2468753113.html" target="_blank">Sínodo de la Familia</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/diocesis/Castellon-promulga-hermandades-conviertan-desfiles_0_2660733907.html" target="_blank">Hermandades y desfiles</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/tribunas/Oraciones-chismes-torno-Sinodo_0_2466353345.html" target="_blank">Oraciones por el Sínodo</a></li>
	      
	    </ul>
	    
	  </div><!-- .links-subnav -->

	  <div class="main-search footer">

  <form id="AuxMainSearchForm" name="AuxMainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en El Confidencial Digital:</legend>
      <span class="sk-field">
	<label for="AuxMainSearchField">búsqueda</label>
	<input type="text" class="search-field ecd-search-text" id="AuxMainSearchField" name="text" />
	<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#AuxMainSearchForm'));return false;"><span>Buscar</span></a>
      </span>
    </fieldset>
  </form>

  <script type="text/javascript">
    <!--
	var jObj = jQuery("#AuxMainSearchForm");
	FBSE.simpleSearchForm(jObj, {
	   hint: 'Buscar noticias,fotos ...',
	   searchField : "#AuxMainSearchField",
	   submit : false
	});
	//-->
  </script>

</div><!-- .main-search -->


	  <ul class="lst-social">
  
  <li class="item rss"><a href="/rss/section/4000000/"><span>RSS</span></a></li>
  
  <li class="item twitter"><a href="https://twitter.com/ReligionConf_"><span>Twitter</span></a></li>
  
  <li class="item facebook"><a href="https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885?fref=ts"><span>Facebook</span></a></li>
  
</ul>


	</div><!-- .cf -->


	<div class="logo cf">

	  <h1 class="logo-footer">
	    <a class="lnk" href="/" title="home">
	      <img alt="Religión Confidencial" src="/static/ECDDigital/images/thm_religion/logo-footer.png?hash=2bb0dce864025ed4e293637cf37edb82" height="20" width="243" />
	    </a>
	  </h1><!-- .main.logo -->

	  <ul class="lst-logo-links">
	    <li class="item"><a href="/quienes_somos.html">¿Quiénes Somos?</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/politica_de_privacidad.html">Pol&iacute;tica de privacidad</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="mailto:redaccion@religionconfidencial.com">Contactar</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/Publicidad.html">Publicidad</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/quienes_somos.html">© Copyright "El Confidencial Digital"</a></li>
	  </ul>

	  <p class="footer-tx-aux">
	    Copyright &copy; 2009 Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de Religión Confidencial.
	  </p>

	  <p class="footer-tx-aux">
	    No está autorizada su difusión ni citando la fuente. Religión Confidencial. C/Naranjo 3, 1º Dcha 28039 Madrid T 91 445 96 97 &nbsp;F 91 593 85 48
	  </p>

        </div><!-- .logo -->


      </div><!-- .inner -->
    </div><!-- .footer-tools -->
  </div><!-- .limiter -->
</div><!-- #bl -->

    </div><!-- #container -->

</div><!-- #main -->

<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/ECDDigital/js/ecd.ie.js" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME", // Always global to a page. (string)
        ui_508_compliant: true,	         // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",		 // UI language
        data_track_addressbar: false,
        data_track_clickback: false,
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "El Confidencial Digital",
        ui_header_color: "#fff",
        ui_header_background: "#FA7734",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

<script type="text/javascript">
  //  ******* COMSCORE *********
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15866089" });
  (function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
  })();
</script>




<script type="text/javascript">
    jQuery(document).ready(function () {
        ECDPRJ.socialTools();
    });
</script>

<script type="text/javascript" src="/static/ECDDigital/js/adBlock/ads.js?hash=465a4d4b2e967fc325f9820884eb7ea9"></script>

<script type="text/javascript">
  jQuery(document).ready(checkAds());
  function checkAds(){
     if (document.getElementById('adsense')!=undefined){
        document.write("<script>_gaq.push(['_trackEvent', 'adBlock', 'Unblocked', 'false',,true]);</sc" + "ript>");
     } else{
        document.write("<script>_gaq.push(['_trackEvent', 'adBlock', 'Blocked', 'true',,true]);</sc" + "ript>");
     }
  }
</script> <!--End Adblock Check-->


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4140000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4140000&rand=28368533" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ECDNWS20170224_0016" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ECDNWS20170224_0016&rand=1097694144" />
</noscript>
</body>
</html>