<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

  <link href="/static/ECDDigital/ico/favicon.ico?hash=0c2a6d323cbce26308ae0af791cef324" rel="shortcut icon" type="image/x-icon">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta property="og:site_name" content="El Confidencial Digital" />
<meta property="og:title" content="Antonio López, los obispos vascos y ETA  " />
<meta property="og:url" content="https://www.religionconfidencial.com/tribunas/Antonio-Lopez-obispos-vascos-ETA_0_3143085667.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Entre comunicado y comunicado de la banda terrorista ETA, y de los obispos vascos, uno de los grandes de la pintura y de la escultura, Antonio ..." />
<meta property="og:image" content="https://www.religionconfidencial.com/bbtfile/200_20151228fhOweO.jpg" />
<meta name="description" content="Entre comunicado y comunicado de la banda terrorista ETA, y de los obispos vascos, uno de los grandes de la pintura y de la escultura, Antonio ..." />
<meta name="keywords" content="Antonio,Lopez,obispos,vascos,ETA" />
<meta name="news_keywords" content="Antonio,Lopez,obispos,vascos,ETA" />
<meta name="generator" content="BBT bCube" />

<title>Antonio López, los obispos vascos y ETA  </title>

<link href="/static/ECDDigital/min/ecd_thm_religion_min.css?hash=6424e4433c70b1911e10bd9cb90f005a" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="/static/ECDDigital/js/jquery-1.7.2.min.js?hash=b8d64d0bc142b3f670cc0611b0aebcae"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=84dffe2d87475a095a1d9c2a985a1b9d"></script>
<script type="text/javascript" src="/static/ECDDigital/min/ecd_content_output.js?hash=c61cbdb974ca08cd8d8813ed872a5fc8"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=7216c937098542759b4a067f83f2631d"></script>
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=d2b2dc024e9528c6545001381ef6a4ce"></script>

<link rel="alternate" title="Tribunas" href="/rss/section/4020000/" type="application/rss+xml" />



<script type="text/javascript">
  var _sf_startpt=(new Date()).getTime();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4702831094854321",
        enable_page_level_ads: true
    });
</script>

<script src="//ced.sascdn.com/tag/1426/smart.js"; type="text/javascript" async></script>
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1426, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 153238,
            pageId: 787022,
            formatId: "54104,54105,54116,54122,54102,54103,54740,54141,54142,54143,54123,54124,54125,54126,54127,54128,54129,54130,54131,54132,54133,54134,54135,54136,54137,54138,54139,54140,54144,54741,54742,54743",
            target: ''
        }, {
            onNoad: function(data) {
                if (data.formatId) {
                    jQuery("#ecd-advertising_" + data.tagId).remove();
                }
            }
        });
    });
</script>

<script type="text/javascript">
    if (typeof sas == "object") {
        setInterval(function () {
            sas.refresh();
        }, 50000);
    }
</script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4982657-4', 'auto');
    ga('send', 'pageview');
</script>




<script type="text/javascript" src="//widget.adprotv.com/newplayer/ifriendly/embed.min.js"></script>
<link rel="amphtml" href="https://m.religionconfidencial.com/tribunas/Antonio-Lopez-obispos-vascos-ETA_0_3143085667.amp.html"/>
</head>
<!-- t = 1525647620 -->
<body>

<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>


<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

  <div class="limiter">
    <p class="edi-header-message">
      <strong>religionconfidencial.com</strong>
      utiliza cookies para que tenga la mejor experiencia de navegación. Si sigue navegando entendemos que acepta nuestra política de cookies.</p>
    <p class="edi-header-buttonline">
      <a class="edi-header-button-close btn" title="OK" href="">OK</a>
    </p><!-- .edi-header-buttonline -->
  </div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('2ac7990e91acc3ddb0d300827dd43a8c');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
                jQuery.cookie("2ac7990e91acc3ddb0d300827dd43a8c", "valcookiemsg", { expires: date, path: "/", domain: ".religionconfidencial.com" });
	        e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


<div id="main" class="document1">

    

    <div id="container">

        
<div class="ad-sky">

    <div class="ad-sky-lt ad-ecd_inventario_120x600_l">
        <div class="ad-wrap">
            <div id="sas_54102"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54102").closest(".caption").remove();
        if (jQuery("#sas_54102").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54102").remove();
		} else {
            jQuery("#sas_54102").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54102");
        });
	}
</script>

        </div><!-- .ad-wrap -->
    </div><!-- .ad-sky -->

    <div class="ad-sky-rt ad-ecd_inventario_120x600_r">
        <div class="ad-wrap">
            <div id="sas_54103"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54103").closest(".caption").remove();
        if (jQuery("#sas_54103").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54103").remove();
		} else {
            jQuery("#sas_54103").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54103");
        });
	}
</script>

        </div><!-- .ad-wrap -->
    </div><!-- .ad-sky -->

</div><!-- .ad-sky -->




<div id="ad" class="rg">
    <div class="limiter limiter2">

        
        <div id="ecd-head-max" class="ad-hw sk-ad-full" style="max-height:270px;">
            <dl class="ad-wrap cf">
                <dt class="caption"><span>·Publicidad·</span></dt>
                <dd class="ct">
                    <div id="sas_54104"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54104").closest(".caption").remove();
        if (jQuery("#sas_54104").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54104").remove();
		} else {
            jQuery("#sas_54104").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54104");
        });
	}
</script>

                </dd><!-- .lt -->
            </dl><!-- .ad-wrap -->
        </div><!-- .ad-hw -->
        

        

    </div><!-- .limiter -->
</div><!-- .ad-controlled-height -->



        <div id="hd" class="rg">
  <div class="limiter limiter1">

    <div class="masthead uncollapse cf">

      <p class="timestamp">
  Lunes 07/05/2018. <span class="updated">Actualizado <span class="time">01:00h</span></span>
</p>


      <div class="inner cf">
	<div class="brand">
	  <h1 class="main logo">

	    <img alt="religionconfidencial.com" class="logo-print" src="/static/ECDDigital/images/thm_religion/bg-logos.jpg?hash=75ce6a9fd0eb0c397e13651b127c293b">

	    <a class="lnk" href="/" title="home"><span class="name">religionconfidencial.com</span></a>
	  </h1><!-- .main.logo -->
	</div><!-- .brand -->

	<div class="aux cf">
	  <div class="aux-tools">
	    <!--
	SNIPPET / PARTIAL
	MAIN SEARCH (HEADER)
 -->
<div class="main-search">
	<form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
		<fieldset>
			<legend>Busque en El Confidencial Digital:</legend>
			<span class="sk-field">
				<label for="mainSearchField">búsqueda</label>
				<input type="text" class="search-field ecd-search-text" id="mainSearchField" name="text" />
				<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#mainSearchForm'));return false;"><span>Buscar</span></a>
			</span>
		</fieldset>
	</form>
	<script type="text/javascript">
	 <!--
	     var jObj = jQuery("#mainSearchForm");
	     FBSE.simpleSearchForm(jObj, {
	       hint: 'Buscar noticias,fotos ...',
	       searchField : "#mainSearchField",
	       submit : false
	     });

	     function searchSubmit (_jObj) {

	        var jObj = _jObj;

		var url = jObj.attr("action");
	        var jObjText = jObj.find(".ecd-search-text");
	        var text = jObjText.val();

		if (text != ""
		    && text != jObj.find(".ecd-search-submit").attr("title")) {
		    url += "?text=" + text;
		}

		window.location.href = url;

		return false;
             }
	 //-->
	</script>
</div><!-- .main-search -->

	    <ul class="nav-external">

  <li class="list-item">
    <a class="lnk" title="El Confidencial Digital" rel="external" href="https://www.elconfidencialdigital.com/">El Confidencial Digital</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="El Confidencial Autonómico" rel="external" href="https://www.elconfidencialautonomico.com/">El Confidencial Autonómico</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Monarquía Confidencial" rel="external" href="https://www.monarquiaconfidencial.com/">Monarquía Confidencial</a>
  </li><!-- .item -->

</ul><!-- .nav-external -->

	  </div><!-- .aux-tools -->
	</div><!-- .aux -->
      </div><!-- .inner -->

    </div><!-- .masthead -->

    <div id="nav" class="main-nav">
      <div id="nav-A">

  <ul class="navigation cf">
    
    <li class="nav-item "><a class="lnk inner" href="/" title="Portada">Portada</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/vaticano/" title="Vaticano">Vaticano</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/catolicos/" title="Cat&oacute;licos">Católicos</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/iglesia-estado/" title="Iglesia-Estado">Iglesia-Estado</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/diocesis/" title="Di&oacute;cesis">Diócesis</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/conferencia_episcopal/" title="Conferencia Episcopal">Conferencia Episcopal</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/mundo/" title="Mundo">Mundo</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/otras_religiones/" title="Otras religiones">Otras religiones</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/solidaridad/" title="Solidaridad">Solidaridad</a></li>
    
  </ul><!-- .navigation -->
</div><!-- #nav.main-nav -->

      <div id="nav-B">

  <ul class="navigation cf">


    

    
    
    <li class="nav-item ">
      <a class="lnk inner" href="/cronica_de_roma/" title="Cr&oacute;nica de Roma" target="_self" >Crónica de Roma</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="/en_voz_baja/" title="En voz baja" target="_self" >En voz baja</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="/zoom/" title="Zoom" target="_self" >Zoom</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="/tribunas/" title="Tribunas" target="_self" >Tribunas</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="/documentos/" title="Documentos" target="_self" >Documentos</a>
    </li>
    
    
    
    <li class="nav-item last-item">
      <a class="lnk inner" href="/familia/" title="Familia" target="_self" >Familia</a>
    </li>
    
    

  </ul><!-- .navigation -->

</div><!-- #nav.main-nav -->

    </div>

    <script type="text/javascript">
      ECD.mainNavigation.init(jQuery("#nav-A"));
      ECD.mainNavigation.init(jQuery("#nav-B"));
    </script>

  </div><!-- .limiter -->
</div><!-- #hd -->


        <div class="ad-hw sk-ad-full2">
    <div class="limiter limiter2">
        <dl class="ad-wrap cf">
            <dt class="caption"><span>·Publicidad·</span></dt>
            <dd class="ct">
                <div id="sas_54122"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54122").closest(".caption").remove();
        if (jQuery("#sas_54122").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54122").remove();
		} else {
            jQuery("#sas_54122").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54122");
        });
	}
</script>

            </dd><!-- .lt -->
        </dl><!-- .ad-wrap -->
    </div><!-- /.limiter.limiter2 -->
</div><!-- .ad-hw -->


        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div id="content" class="pg-story pg-story-sk2 pg">
    <div class="gd gd3-c1 skin-hr">
        <div class="gd-aux faux-g3c1a">

            <!-- MASTER GRID UNIT 2/3 (COL LEFT) -->
            <div class="gdu u2-3-c1">

                <div class="section-title-wrapper">
  <h2 class="section-title">Tribunas</h2>
</div><!-- .section-title-wrapper -->


                <!-- PAGE HEADING -->
                <div class="pg-hd">

                    

                    

                    <div class="deck fr">
                        <a href="#">
                            <span class="comment-count">
                                <abbr class="count iblk bb-numComments-published">0</abbr>
                            </span>
                        </a>
                    </div>

                    <h2 class="headline mid">Antonio López, los obispos vascos y ETA  </h2>

                    
                    

                    

                    

                    <div class="cp-tools">

  <ul class="cf">

    <li class="iblk">
      <ul class="itools cf">
	<li class="it api fbLikeXFBML" style="margin-bottom:5px;">
	  <span class="apitx">Facebook (Me gusta)</span>
	  <script src="https://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="120" height="20" show_faces="false" font=""></fb:like>
	</li>

	<li class="it api twTweet" style="margin-bottom:5px;">
	  <span class="apitx">Tweetea!</span>

	  
	  
	  <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="ReligionConf_" data-text="Antonio López, los obispos vascos y ETA  " data-url="https://www.religionconfidencial.com/_bb57ae63" data-counturl="https://www.religionconfidencial.com/tribunas/Antonio-Lopez-obispos-vascos-ETA_0_3143085667.html" data-lang="es">Tweet</a>
	  

	  <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>

	</li>

	<li class="it api gPlusOne" style="margin-bottom:5px;">
	  <span class="apitx">Google Plus One</span>
	  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>

	  <g:plusone size="medium"  ></g:plusone>
	</li>
      </ul><!-- .itools -->
    </li>

    <li class="iblk">
      <dl class="adjtools ico-tools">
	<dt class="join-title">Compartir:</dt>
	<dd class="join-items">
	  <ul>
	    <li class="it"><span class="ico ath"><a class="ico-tools-print" href="#" title="Imprimir"></a></span></li>
            <li class="it"><span class="ico ath"><a class="addthis_button_email" href="#" title="enviar a un amigo"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_twitter"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_facebook"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_meneame"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_compact"></a></span></li>
	  </ul>
	</dd>
      </dl><!-- .adjtools -->
    </li>
	<!-- ECDNWS20180506_0007.bb-article-body -->
  </ul>

</div><!-- .cp-tools -->
<script type="text/javascript">
  jQuery("a.ico-tools-print").click( function() {
      window.print();
      return false;
  });
</script>



                    

                    

                </div><!-- .pg-hd -->

                <p class="dateline">
    <small class="timestamp">
        <span class="date">07/05/2018</span>
        <span class="time">01:00</span>
    </small><!-- /.timestamp -->
</p><!-- .dateline -->

                <div class="pg-bd cf">

                    <div class="icol-wrapper cf">
                        <div class="icol-main">

                            


<div class="fl append2">
  <div class="cp-author-article md">

    <div class="hd">
      <h3 class="tit">Un artículo de...</h3>
    </div>

    
    
    <div class="bd">
      <div class="mg fl append2">
  <img src="/bbtfile/200_20151113YEcdkJ.jpg" alt="Jose Francisco Serrano" width="59" height="69" class="author-image" />
</div>

      <div class="mt">
	<h5 class="author-name">Jose Francisco Serrano</h5>
	<p class="author-rol"></p>
      </div>
    </div><!-- .bd -->

    
    

    

  </div><!-- .cp-icol-relations -->
</div><!-- .fl.append -->



<p class="view-more2">
  <a class="lnk" href="/buscador/?authorText=Jose Francisco Serrano" title="Más artículos de Jose Francisco Serrano">
    Más artículos de Jose Francisco Serrano »
  </a>
</p><!-- .view-more2 -->





                            <div class="tx mce">
                                


<div class="mce-body mce">
  <div><div><p>Entre comunicado y comunicado de la banda terrorista ETA, y de los obispos vascos, uno de los grandes de la pintura y de la escultura, Antonio L&oacute;pez, visitaba la Catedral nueva de Vitoria, el lugar de destino de su primera obra religiosa: un Cristo crucificado.</p><p>Bien podr&iacute;a ser el Cristo de las v&iacute;ctimas de ETA, del terrorismo, el punto y final, memoria de quien, en la historia, fue la V&iacute;ctima, el crucificado por excelencia.</p><p>Antonio L&oacute;pez ha visitado varias veces en estos d&iacute;as pasados, seg&uacute;n nos informa la prensa alavesa, al obispo de Vitoria y a los representantes pol&iacute;ticos de esa Comunidad.</p><p>Aunque la iniciativa parte de la siempre activa Asociaci&oacute;n Cultural Ra&iacute;ces de Europa, con su presidente Jos&eacute; Alipio Morej&oacute;n al frente, el obispo de Vitoria y el Cabildo se han implicado de lleno en esta propuesta.</p><p>No es la primera vez que Antonio L&oacute;pez se plantea hacer una obra religiosa, seg&uacute;n ha relatado en alguno de sus encuentros. Hace unos a&ntilde;os propuso crear para la Bas&iacute;lica de El Pilar una imagen de la Virgen, que fue rechazada por las autoridades eclesi&aacute;sticas. Vaya vista la de esas autoridades eclesi&aacute;sticas.</p><p>Ahora que ha llegado el fin de ETA, la Providencia ha hecho que coincida en el tiempo con el anuncio de que, sin prisa pero sin pausa, el genial pintor espa&ntilde;ol esta creando un Cristo crucificado, &ldquo;a&uacute;n vivo, ligeramente inclinado, nada barroco&rdquo;.</p><p>Habr&aacute; que esperar a que el proceso concluya. Pero podemos augurar que esta aportaci&oacute;n ser&aacute; significativa en la obra de Antonio L&oacute;pez y en la escultura religiosa contempor&aacute;nea.</p><p>Y mientras, los obispos vascos en la picota en este final de ETA. Criticados a diestra y siniestra, dentro y fuera, solo por el hecho de hablar. Bueno, m&aacute;s que por hablar, porque son ellos los que han dado el paso y han hablado. Y lo han hecho de forma distinta, y no me atrever&iacute;a decir distante, respecto a sus predecesores.</p><p>Muy pocos han analizado c&oacute;mo matizan sus afirmaciones y qu&eacute; representa una novedad respecto a textos anteriores. Monse&ntilde;or Jos&eacute; Mar&iacute;a Seti&eacute;n ocup&oacute; la misma sede que tiene ahora monse&ntilde;or Jos&eacute; Ignacio Munilla, obispo de San Sebasti&aacute;n. Pero no son lo mismo en su forma de entender cuestiones claves de su ministerio. Cuando los actuales dicen que &ldquo;tambi&eacute;n se han dado entre nosotros complicidades, ambig&uuml;edades, omisiones&hellip; por las que pedimos sinceramente perd&oacute;n&rdquo;, &iquest;est&aacute;n acaso haciendo lo mismo que sus predecesores con lo que firman?&nbsp; Si la Iglesia mud&oacute; la orientaci&oacute;n, &iquest;por qu&eacute; no ha cambiado la percepci&oacute;n en determinada opini&oacute;n p&uacute;blica?</p><p>No ser&eacute; yo quien defienda lo indefendible. En gran media, con lo que tienen que lidiar los actuales obispos es fruto de lo que se hizo, y de lo que se dej&oacute; de hacer, en otros tiempos.</p><p><br></p></div></div>
</div><!-- .mce-body -->



                            </div><!-- .tx.mce -->

                        </div><!-- .icol-main -->

                        <div class="icol-rt sticked-content">
                            
                            
                            <ul class="social-col newsocial md">

  <li class="lst ecd-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=https://www.religionconfidencial.com/tribunas/Antonio-Lopez-obispos-vascos-ETA_0_3143085667.html" title="Facebook"><span class="ico"> </span><span class="tx">Facebook</span></a>
  </li><!-- /.lst -->

  
  
  <li class="lst ecd-social-tw">
    <a class="lnk ico-tw" href="https://twitter.com/share?url=https://www.religionconfidencial.com/_bb57ae63&via=ReligionConf_&text=Antonio%20L%C3%B3pez%2C%20los%20obispos%20vascos%20y%20ETA%20%20" title="Twitter"><span class="ico"> </span><span class="tx">Twitter</span></a>
  </li><!-- /.lst -->
  

  <li class="lst ecd-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=https://www.religionconfidencial.com/tribunas/Antonio-Lopez-obispos-vascos-ETA_0_3143085667.html" title="Google Plus"><span class="ico"> </span><span class="tx">Google Plus</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-linkedin">
    <a class="lnk ico-ln" href="http://www.linkedin.com/shareArticle?url=https://www.religionconfidencial.com/tribunas/Antonio-Lopez-obispos-vascos-ETA_0_3143085667.html" title="Linked In"><span class="ico"> </span><span class="tx">Linked In</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-men">
    <a class="lnk ico-mn" href="http://www.meneame.net/submit.php?url=https://www.religionconfidencial.com/tribunas/Antonio-Lopez-obispos-vascos-ETA_0_3143085667.html" title="Menéame"><span class="ico"> </span><span class="tx">Menéame</span></a>
  </li><!-- /.lst -->

</ul><!-- /.social-col.newsocial.md -->


                            
                        </div><!-- .col-lt -->

                    </div><!-- .icol-wrapper -->

                    

                </div><!-- .pg-bd -->

                <div class="pg-ft">
                    <div class="cp-toolbar md">

  <div class="cp-tags">
    <dl class="tags cf">
      <dt class="label fl">Etiquetas</dt>
      <dd class="mt">
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/eta/" rel="tag" title="ETA">ETA</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/antonio_lopez/" rel="tag" title="Antonio L&oacute;pez">Antonio López</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/obispos_vascos/" rel="tag" title="OBISPOS VASCOS">OBISPOS VASCOS</a>
	
      </dd><!-- .mt -->
    </dl><!-- .tags -->
  </div><!-- .cp-tags -->

</div><!-- .cp-toolbar -->

                    
                    

                    <div id="sas_54141"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54141").closest(".caption").remove();
        if (jQuery("#sas_54141").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54141").remove();
		} else {
            jQuery("#sas_54141").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54141");
        });
	}
</script>


                    <div id="ecd-comments-module-container">
                        <div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/ECDNWS20180506_0007.json?commentsPage=1&limit=10"); } );

</script>
<noscript>

<div id="comments" class="cp-comments md">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap comments_0">
	0 comentarios
      </span>
    </h3>

    <div class="cp-filtersort fr 2 contentId_ECDNWS20180506_0007">
  <dl class="dlst-filtersort tx-rt">

    <dt class="label">Ordenar por:</dt>

    <dd class="criteria">

      
      
      <a href="#" title="orden descendente" class="it-criteria asc orderBy_1 tpl_bbtcommententitycommentsmo_ajax_asc.tpl">Ascendente</a>
      

      <span class="pipe"> | </span>


      
      
      <span title="orden ascendente" class="it-criteria active des">Descendente</span>
      

    </dd><!-- .criteria -->

  </dl><!-- .dlst-filtersort -->
</div><!-- .cp-filtersort -->


    <script type="text/javascript">

      var jObjCommentsOrder = jQuery("#comments .cp-filtersort");

      jObjCommentsOrder.find(" .it-criteria").click(function () {

	var url = "/comments/change-order.json";

	var params = {_tpl : BBT.getProperty(jQuery(this), "tpl"),
		      contentId : BBT.getProperty(jObjCommentsOrder, "contentId"),
		      orderBy : BBT.getProperty(jQuery(this), "orderBy")};

	jQuery.get(url, params, function(_response) {
	    var response = BBT.fixJson(_response);

	    if(response["error"] == "0") {

		jQuery("#ecd-comments-module-container").html(response["data"]);

	    } else {
		BBT.log(response["message"]);
	    }
	});

	return false;
    });
    </script>


  </div><!-- .hd -->

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    
  </div><!-- .bd -->


  

</div><!-- .cp-comments -->

<div class="cp-commentForm md" id="bbt-comment-create-form">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap">Deja tu comentario</span>
    </h3>
  </div><!-- .hd -->

  <div class="bd">
    <!-- 0 - ECDNWS20180506_0007 -->

    <form id="bb-comment-create-form" name="formEcdCommentCreate" class="commentForm" onsubmit="return false;" action="/ecdcomment/create/0/ECDNWS20180506_0007">
      <div class="lt">
	<div class="cf">
	  <label class="label-name">
	    <span>Nombre de usuario <span class="req">*</span></span>
	    <input id="ecd_comment-nick" name="nick" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	  <label class="label-pass">
	    <span>Email <span class="req">*</span></span>
	    <input id="ecd_comment-email" name="email" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">

	  <label class="label-captcha cf">
	    <span class="cf">Escriba el código CAPTCHA: <span class="req">*</span></span>
	    <div class="ecd-commnt-captcha">
	      <img class="fl" title="captcha" width="135" height="34" src="/bbtcaptcha/captcha">
	    </div><!-- .ecd-commnt-captcha -->

	    <input type="text" name="__captcha__" class="fr bb-field bb-field_input" title="Captcha" />
	  </label><!-- .label-captcha.cf -->
	</div><!-- .cf -->
      </div><!-- .rt -->
      <div class="frm-note">
	Para poder publicar comentarios se requiere que el e-mail responda a una dirección real
      </div><!-- /.frm-note -->
      <div class="cf">
	<label>
	  <span>Comenta <span class="req">*</span></span>
	  <span class="bb-comment-counter" id="charNum">500</span>
	  <textarea maxlength="500" id="ecd_comment-text" name="text" class="bb-field bb-field_textarea ecd_comment-text" title="Comentario"></textarea>
	</label>

      </div><!-- .cf -->
      <div class="lt">
	<div class="cf">

	  <label>
	    <input class="checkbox" name="terms" type="checkbox" />
	    <span class="itx">He leído y acepto las <a href="https://www.elconfidencialdigital.com/normas_de_uso.html" title="normas de uso" target="_blank">normas de uso</a></span>
	    <span class="req">*</span>
	  </label>

	  <p class="required"><span class="req">*</span> Campos obligatorios</p>
	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">
	  <div class="submit-box">
	    <p>
	      <input id="bbt-comment-create-submit" class="bbt-comment-create-submit btn-submit bt1 btn iblk rnd5" type="submit" value="Enviar comentario" />
	    </p>
	  </div><!-- .submit-box -->
	</div><!-- .cf -->
      </div><!-- .rt -->

    </form>
  </div><!-- .bd -->
</div><!-- .cp-commentForm -->

<script type="text/javascript">

  jQuery(document).ready(function() {
      var maxChars = 500;
      var jObj = jQuery("#ecd_comment-text");
      jQuery(jObj).keyup(function(){
          var len = jQuery(this).val().length;
          if (len <= maxChars) {
              jQuery('#charNum').html(maxChars-len);
	  }
      });
  });

  ecdReloadCaptcha = function () {

	var jObj = jQuery("#bbt-comment-create-form");
        var captachUrl = "/bbtcaptcha/captcha?rand=" + parseInt(Math.random() * 10000);

        jObj.find(".ecd-commnt-captcha").each(function () {

           jQuery(this).html("");
           jQuery(this).append('<img class="fl" width="135" height="34" src="' + captachUrl + '" alt="" />');
        });
  };

  BBT.comment.initForm(jQuery("#bb-comment-create-form"));

  BBT.comment["formEcdCommentCreate_submit"] = function (url, data) {

        jQuery.post(url, data, function (_response) {
	  var response = BBT.fixJson(_response);

	  if (response["error"] == 0) {
	     window.location.reload();
	  } else {
             ecdReloadCaptcha();
	     alert(response["message"]);
	  }

	});

        return false;
  };


  BBT.comment["formEcdCommentCreate_getData"] = function (form) {

        var maxChars = 500;
	var data = BBT.component.cardForm.getFields(form);


	//Comprobamos que han introducido un nick
	if (data["nick"] == null
	    || data["nick"] == "") {
	    alert("Debe introducir un nick");
	    return false;
	}

	//Comprobamos que han introducido un email
	if (data["email"] == null
	    || data["email"] == "") {
	    alert("Debe introducir un email");
	    return false;
	}

        //Comprobamos que se ha metido un comentario
	if (data["text"] == null
	    || data["text"] == "") {
	    alert("Debe introducir un comentario");
	    return false;
	}

	//Comprobamos que el comentario no supera el numero maximo de caracteres
	if (data["text"].length > maxChars) {
	    alert("El comentario no debe sobrepasar los " + maxChars + " caracteres");
	    return false;
	}

        //Comprobamos que han introducido un captcha
	if (data["__captcha__"] == null
	    || data["__captcha__"] == "") {
	    alert("Debe introducir un captcha");
	    return false;
	}

	//Comprobamos que han aceptado los terminos de uso
	if(!jQuery("input[name='terms']").is(':checked')) {
           alert("Debe aceptar los términos de uso.");
	   return false;
	}

	return data;
  };

</script>



<script type="text/javascript">
  <!--
      function showComments() {
        var numComments = BBT.getProperty(jQuery("#comments .jstrap"), "comments");
        jQuery("#comments").hide();

	if (numComments >= 1) {
	  jQuery("#comments").show();
	}
      }

      showComments();
// -->
</script>


</noscript>

                    </div><!-- .ecd-comments-module-container -->

                    <div id="sas_54142"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54142").closest(".caption").remove();
        if (jQuery("#sas_54142").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54142").remove();
		} else {
            jQuery("#sas_54142").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54142");
        });
	}
</script>

                    <div id="sas_54143"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54143").closest(".caption").remove();
        if (jQuery("#sas_54143").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54143").remove();
		} else {
            jQuery("#sas_54143").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54143");
        });
	}
</script>


                </div><!-- .pg-ft -->

            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                
  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54123"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54123").closest(".caption").remove();
        if (jQuery("#sas_54123").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54123").remove();
		} else {
            jQuery("#sas_54123").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54123");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  



<div class="md-html-user md">
  <a href="https://www.religionconfidencial.com/altaboletin.html"><img src="https://www.religionconfidencial.com/static/ECDMailChimp/images/subscribe/ecd_religion_subscribe.gif"></a>
</div>





  <!--
    MODULE TOP MOST (SLIDESHOW TABBED CONTENT)
    CLIPPING SIZES: 60x60 (thumb)
    Max items per pane: 10
  -->

<div class="md-topmost md thm-4" id="topmost_8803884873217223733">

  <div class="hd">

    <ul class="tabbing sk1-tabs cf">
      <li class="tab active">
	<span><a href="#">Más leídas</a></span>
      </li>
      <li class="tab">
	<span><a href="#">Más comentadas</a></span>
      </li>
    </ul>

  </div><!-- .hd -->


  <div class="bd">

    <!-- PANES CONTAINER -->
    <div class="panes" id="topmost_panes_8803884873217223733">

      <!-- PANES (CHUNK ITERATION) -->

      <!-- PANE (1) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">1.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/cronica_de_roma/Luis-Ladaria-Papa-aprobacion-protestantes_0_3141885795.html" alt="El arzobispo espa&ntilde;ol Luis Ladaria informar&aacute; al Papa sobre la aprobaci&oacute;n de la comuni&oacute;n entre esposos cat&oacute;licos y protestantes ">El arzobispo español Luis Ladaria informará al Papa sobre la aprobación de la comunión entre esposos católicos y protestantes </a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">2.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/tribunas/Antonio-Lopez-obispos-vascos-ETA_0_3143085667.html" alt="Antonio L&oacute;pez, los obispos vascos y ETA  ">Antonio López, los obispos vascos y ETA  </a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">3.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/catolicos/Ejercicios-Espirituales-Comunion-Liberacion-Avila_0_3141285867.html" alt="M&aacute;s de mil personas seguir&aacute;n los Ejercicios Espirituales de Comuni&oacute;n y Liberaci&oacute;n en &Aacute;vila">Más de mil personas seguirán los Ejercicios Espirituales de Comunión y Liberación en Ávila</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">4.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/diocesis/cardenal-Canizares-analizara-Constitucion-religioso_0_3143085666.html" alt="El cardenal Ca&ntilde;izares analizar&aacute; la Constituci&oacute;n espa&ntilde;ola desde el punto de vista religioso">El cardenal Cañizares analizará la Constitución española desde el punto de vista religioso</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">5.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/iglesia-estado/Jose-Carlos-Bermejo-regulacion-dignamente_0_3143085668.html" alt="Jos&eacute; Carlos Bermejo, religioso camilo, sobre la regulaci&oacute;n de la eutanasia: &ldquo;No se muere dignamente solo cuando se decide cu&aacute;ndo&rdquo;">José Carlos Bermejo, religioso camilo, sobre la regulación de la eutanasia: “No se muere dignamente solo cuando se decide cuándo”</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  

	  <!-- ITEM (bar) -->
	  <!-- bar... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (2) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">1.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/diocesis/Blazquez-Papa-Francisco-Isabel-Catolica_0_3141885799.html" alt="Bl&aacute;zquez entregar&aacute; al Papa Francisco un facs&iacute;mil del testamento de Isabel la Cat&oacute;lica">Blázquez entregará al Papa Francisco un facsímil del testamento de Isabel la Católica</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (baz) -->
	  <!-- baz... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (FOO) -->
      <!-- foo -->


    </div><!-- .panes -->
    <!-- END: PANES CONTAINER -->

  </div><!-- .bd -->
</div><!-- .md-topmost -->

<script type="text/javascript">
  jQuery("#topmost_8803884873217223733").toolsTabs("#topmost_panes_8803884873217223733 .pane", {
  tabs: 'li.tab',
  current: 'active',
  effect: 'default'
  }
  );
</script>





  



<div class="md-html-user md">
  <a href="https://www.religionconfidencial.com/noticia.html"><img src="https://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-01c0/1/-/-/-/-/boton%20envia%20tus%20noticias%20rc%20final.png"></a>
</div>





  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54124"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54124").closest(".caption").remove();
        if (jQuery("#sas_54124").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54124").remove();
		} else {
            jQuery("#sas_54124").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54124");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <div class="md-tribuna md">

  
  
  <div class="hd">
    <h2 class="title sk1-tit iblk">Tribunas</h2>
  </div><!-- .hd -->
  

  <div class="bd">
    <ul class="lst">

      
  <div class="md-news md">

  
  
  <div class="mg fl">

    <a href="/tribunas/Antonio-Lopez-obispos-vascos-ETA_0_3143085667.html" title="">
      <img src="/bbtfile/200_20151113ZCKXci.jpg" alt="Jose Francisco Serrano" width="113" height="131" class="author-image" />
    </a>

  </div><!-- .mg -->
  

  
  
  <div class="mt">

    <p class="kicker">
      <a class="byline lnk" href="/tribunas/Antonio-Lopez-obispos-vascos-ETA_0_3143085667.html">
	<span class="source">Jose Francisco Serrano</span>
      </a>
    </p>

    <h3 class="headline small">
      <a href="/tribunas/Antonio-Lopez-obispos-vascos-ETA_0_3143085667.html" title="Antonio L&oacute;pez, los obispos vascos y ETA  ">
	Antonio López, los obispos vascos y ETA  
      </a>
    </h3>

    <p class="tx teaser t-regular">
      <a class="lnk" href="/tribunas/Antonio-Lopez-obispos-vascos-ETA_0_3143085667.html" title="Antonio L&oacute;pez, los obispos vascos y ETA  ">
	
      </a>
    </p>

  </div><!-- .mt -->
  


</div><!-- .md-news -->



  <div class="md-news md">

  
  
  <div class="mg fl">

    <a href="/tribunas/Amanda-Figueras-desconoce-cotidiana-Jesus_0_3130486929.html" title="">
      <img src="/bbtfile/200_20150317Xa8ESd.jpg" alt="Pilar Gonzalez Casado" width="113" height="131" class="author-image" />
    </a>

  </div><!-- .mg -->
  

  
  
  <div class="mt">

    <p class="kicker">
      <a class="byline lnk" href="/tribunas/Amanda-Figueras-desconoce-cotidiana-Jesus_0_3130486929.html">
	<span class="source">Pilar Gonzalez Casado</span>
      </a>
    </p>

    <h3 class="headline small">
      <a href="/tribunas/Amanda-Figueras-desconoce-cotidiana-Jesus_0_3130486929.html" title="M&aacute;s sobre Amanda Figueras: desconoce la grandeza de la vida cotidiana de Jes&uacute;s">
	Más sobre Amanda Figueras: desconoce la grandeza de la vida cotidiana de Jesús
      </a>
    </h3>

    <p class="tx teaser t-regular">
      <a class="lnk" href="/tribunas/Amanda-Figueras-desconoce-cotidiana-Jesus_0_3130486929.html" title="M&aacute;s sobre Amanda Figueras: desconoce la grandeza de la vida cotidiana de Jes&uacute;s">
	
      </a>
    </p>

  </div><!-- .mt -->
  


</div><!-- .md-news -->



  <div class="md-news md">

  
  
  <div class="mg fl">

    <a href="/tribunas/muerte-Alfie_0_3139486039.html" title="">
      <img src="/bbtfile/200_20151118rNAZ0U.jpg" alt="Ernesto Juli&aacute;" width="113" height="131" class="author-image" />
    </a>

  </div><!-- .mg -->
  

  
  
  <div class="mt">

    <p class="kicker">
      <a class="byline lnk" href="/tribunas/muerte-Alfie_0_3139486039.html">
	<span class="source">Ernesto Juliá</span>
      </a>
    </p>

    <h3 class="headline small">
      <a href="/tribunas/muerte-Alfie_0_3139486039.html" title="En la muerte de Alfie">
	En la muerte de Alfie
      </a>
    </h3>

    <p class="tx teaser t-regular">
      <a class="lnk" href="/tribunas/muerte-Alfie_0_3139486039.html" title="En la muerte de Alfie">
	
      </a>
    </p>

  </div><!-- .mt -->
  


</div><!-- .md-news -->




    </ul>
  </div><!-- .bd -->

</div><!-- .md-tribuna -->





  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54125"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54125").closest(".caption").remove();
        if (jQuery("#sas_54125").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54125").remove();
		} else {
            jQuery("#sas_54125").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54125");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54126"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54126").closest(".caption").remove();
        if (jQuery("#sas_54126").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54126").remove();
		} else {
            jQuery("#sas_54126").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54126");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54127"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54127").closest(".caption").remove();
        if (jQuery("#sas_54127").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54127").remove();
		} else {
            jQuery("#sas_54127").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54127");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54128"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54128").closest(".caption").remove();
        if (jQuery("#sas_54128").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54128").remove();
		} else {
            jQuery("#sas_54128").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54128");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54129"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54129").closest(".caption").remove();
        if (jQuery("#sas_54129").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54129").remove();
		} else {
            jQuery("#sas_54129").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54129");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54130"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54130").closest(".caption").remove();
        if (jQuery("#sas_54130").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54130").remove();
		} else {
            jQuery("#sas_54130").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54130");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54131"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54131").closest(".caption").remove();
        if (jQuery("#sas_54131").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54131").remove();
		} else {
            jQuery("#sas_54131").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54131");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54132"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54132").closest(".caption").remove();
        if (jQuery("#sas_54132").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54132").remove();
		} else {
            jQuery("#sas_54132").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54132");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54133"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54133").closest(".caption").remove();
        if (jQuery("#sas_54133").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54133").remove();
		} else {
            jQuery("#sas_54133").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54133");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54134"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54134").closest(".caption").remove();
        if (jQuery("#sas_54134").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54134").remove();
		} else {
            jQuery("#sas_54134").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54134");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54135"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54135").closest(".caption").remove();
        if (jQuery("#sas_54135").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54135").remove();
		} else {
            jQuery("#sas_54135").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54135");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54136"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54136").closest(".caption").remove();
        if (jQuery("#sas_54136").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54136").remove();
		} else {
            jQuery("#sas_54136").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54136");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54137"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54137").closest(".caption").remove();
        if (jQuery("#sas_54137").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54137").remove();
		} else {
            jQuery("#sas_54137").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54137");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54138"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54138").closest(".caption").remove();
        if (jQuery("#sas_54138").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54138").remove();
		} else {
            jQuery("#sas_54138").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54138");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54139"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54139").closest(".caption").remove();
        if (jQuery("#sas_54139").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54139").remove();
		} else {
            jQuery("#sas_54139").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54139");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54140"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54140").closest(".caption").remove();
        if (jQuery("#sas_54140").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54140").remove();
		} else {
            jQuery("#sas_54140").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54140");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->







                
            </div><!-- .gdu.u1-3-c1.u-last -->

        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->
</div><!-- #content.pg -->



            </div><!-- .limiter1 -->
        </div><!-- #bd -->

        <div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="footer-tools cf">
      <div class="inner">

	<div class="cf">

	  <div class="links-subnav">

	    
	    <h4 class="tit">Y además...</h4>
	    

	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.religionconfidencial.com/etiqueta/effeta/" target="_blank">Effeta</a></li>
	      
	      <li class="item"><a href="https://www.religionconfidencial.com/catolicos/Xiskya-Manifiesto-feminista-ideologia-representada_0_3106489337.html" target="_blank">Monja tuitera</a></li>
	      
	      <li class="item"><a href="https://www.religionconfidencial.com/iglesia-estado/Concapa-documento-pretenden-PSOE-Unidos-Podemos_0_3115488442.html" target="_blank">Iglesia-Estado</a></li>
	      
	      <li class="item"><a href="https://www.religionconfidencial.com/zoom/quiso-cardenal-Osoro-huelga-feminista_0_3105289449.html" target="_blank">Cardenal osoro</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.religionconfidencial.com/catolicos/Habla-parroco-Nijar-impactados-Gabriel_0_3110088985.html" target="_blank">Parroco de Nijar</a></li>
	      
	      <li class="item"><a href="https://www.religionconfidencial.com/tribunas/palabras-Amanda-Figueras-periodista-convertido_0_3101089862.html" target="_blank">Amanda Figueras</a></li>
	      
	      <li class="item"><a href="https://www.religionconfidencial.com/en_voz_baja/obispos-catalanes-explicaciones-casilla-IRPF_0_3123287663.html" target="_blank">Obispos catalanes</a></li>
	      
	      <li class="item"><a href="https://www.religionconfidencial.com/cronica_de_roma/investiga-Freeman-Misa-Pascua-Papa_0_3123887598.html" target="_blank">Investigación Freeman</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.religionconfidencial.com/catolicos/madre-ascensor-siento-padres-Gabriel_0_3111288855.html" target="_blank">Coferencia en Elías Ahúja</a></li>
	      
	      <li class="item"><a href="https://www.religionconfidencial.com/diocesis/Sacerdote-apariciones-Virgen-Santander-Garabandal_0_3107689234.html" target="_blank">Apariciones en Cantabria</a></li>
	      
	      <li class="item"><a href="https://www.religionconfidencial.com/conferencia_episcopal/Dimite-Camino-Canon-directora-editorial_0_3113688606.html" target="_blank">Dimisión Camino Cañon</a></li>
	      
	      <li class="item"><a href="https://www.religionconfidencial.com/diocesis/obispado-Almeria-momentos-emocionantes-Gabriel_0_3110688904.html" target="_blank">Obispado de Almeria</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.religionconfidencial.com/zoom/pequeno-Gabriel-acompanamiento-Iglesia-Catolica_0_3110688914.html" target="_blank">El pequeño Grabriel</a></li>
	      
	      <li class="item"><a href="/cronica_de_roma/Gaudete-Exsultate-exhortacion-Pontificado-Francisco_0_3126287345.html" target="_blank">Gaudete et Exsultate</a></li>
	      
	      <li class="item"><a href="https://www.religionconfidencial.com/zoom/Montero-Iglesias-mellizos-Duarte-Falco_0_3122687721.html" target="_blank">Montero e Iglesisa</a></li>
	      
	      <li class="item"><a href="https://www.religionconfidencial.com/catolicos/pelicula-Maria-Magdalena-reticencias-eclesiasticos_0_3113688605.html" target="_blank">María Magdalena</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.religionconfidencial.com/cronica_de_roma/Congregacion-Doctrina-Fe-herejias-modernas_0_3103489644.html" target="_blank">Herejías modernas</a></li>
	      
	      <li class="item"><a href="https://www.religionconfidencial.com/vaticano/Papa-religiosos-espanoles-lamentela-vocaciones_0_3124487546.html" target="_blank">Carta a los españoles</a></li>
	      
	      <li class="item"><a href="https://www.religionconfidencial.com/diocesis/Advierten-suspenderle-acusaciones-corrupcion-Iglesia_0_3102889708.html" target="_blank">Corrupción en la iglesia</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/tribunas/Oraciones-chismes-torno-Sinodo_0_2466353345.html" target="_blank">Oraciones por el Sínodo</a></li>
	      
	    </ul>
	    
	  </div><!-- .links-subnav -->

	  <div class="main-search footer">

  <form id="AuxMainSearchForm" name="AuxMainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en El Confidencial Digital:</legend>
      <span class="sk-field">
	<label for="AuxMainSearchField">búsqueda</label>
	<input type="text" class="search-field ecd-search-text" id="AuxMainSearchField" name="text" />
	<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#AuxMainSearchForm'));return false;"><span>Buscar</span></a>
      </span>
    </fieldset>
  </form>

  <script type="text/javascript">
    <!--
	var jObj = jQuery("#AuxMainSearchForm");
	FBSE.simpleSearchForm(jObj, {
	   hint: 'Buscar noticias,fotos ...',
	   searchField : "#AuxMainSearchField",
	   submit : false
	});
	//-->
  </script>

</div><!-- .main-search -->


	  <ul class="lst-social">
  
  <li class="item rss"><a href="/rss/section/4000000/"><span>RSS</span></a></li>
  
  <li class="item twitter"><a href="https://twitter.com/ReligionConf_"><span>Twitter</span></a></li>
  
  <li class="item facebook"><a href="https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885?fref=ts"><span>Facebook</span></a></li>
  
</ul>


	</div><!-- .cf -->


	<div class="logo cf">

	  <h1 class="logo-footer">
	    <a class="lnk" href="/" title="home">
	      <img alt="Religión Confidencial" src="/static/ECDDigital/images/thm_religion/logo-footer.png?hash=2bb0dce864025ed4e293637cf37edb82" height="20" width="243" />
	    </a>
	  </h1><!-- .main.logo -->

	  <ul class="lst-logo-links">
	    <li class="item"><a href="/quienes_somos.html">¿Quiénes Somos?</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/politica_de_privacidad.html">Pol&iacute;tica de privacidad y Aviso Legal</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="mailto:redaccion@religionconfidencial.com">Contactar</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/Publicidad.html">Publicidad</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/quienes_somos.html">© Copyright "El Confidencial Digital"</a></li>
	  </ul>

	  <p class="footer-tx-aux">
	    Copyright &copy; 2009 Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de Religión Confidencial.
	  </p>

	  <p class="footer-tx-aux">
	    No está autorizada su difusión ni citando la fuente. Religión Confidencial. C/Naranjo 3, 1º Dcha 28039 Madrid T 91 445 96 97
	  </p>

        </div><!-- .logo -->


      </div><!-- .inner -->
    </div><!-- .footer-tools -->
  </div><!-- .limiter -->
</div><!-- #bl -->

    </div><!-- #container -->

</div><!-- #main -->

<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/ECDDigital/js/ecd.ie.js" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME", // Always global to a page. (string)
        ui_508_compliant: true,	         // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",		 // UI language
        data_track_addressbar: false,
        data_track_clickback: false,
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "El Confidencial Digital",
        ui_header_color: "#fff",
        ui_header_background: "#FA7734",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>



<script type="text/javascript">
    jQuery(document).ready(function () {
        ECDPRJ.socialTools();
    });
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4020000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4020000&rand=1976838197" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ECDNWS20180506_0007" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ECDNWS20180506_0007&rand=439295262" />
</noscript>

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
            js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'CONFDIGEfWQSCPtd1'));
</script>
</body>
</html>