<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

  <link href="/static/ECDDigital/ico/favicon.ico?hash=0c2a6d323cbce26308ae0af791cef324" rel="shortcut icon" type="image/x-icon">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta property="og:site_name" content="El Confidencial Digital" />
<meta property="og:title" content="Para tiempos de dificultad, y aparente silencio de Dios   " />
<meta property="og:url" content="http://www.religionconfidencial.com/tribunas/tiempos-dificultad-aparente-silencio-Dios_0_3011098884.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Abrí un libro que no manejaba desde hace cuatro años. Y me encontré con unas ideas que amablemente me cedió un sacerdote hace tiempo, &amp;nbsp;y que había ..." />
<meta property="og:image" content="http://www.religionconfidencial.com/static/ECDDigital/images/defaultSocialImage.png?hash=fa376f4a1308980cc43e043b92ea8a59" />
<meta name="description" content="Abrí un libro que no manejaba desde hace cuatro años. Y me encontré con unas ideas que amablemente me cedió un sacerdote hace tiempo, &amp;nbsp;y que había ..." />
<meta name="keywords" content="tiempos,dificultad,aparente,silencio,Dios" />
<meta name="news_keywords" content="tiempos,dificultad,aparente,silencio,Dios" />
<meta name="generator" content="BBT bCube" />

<title>Para tiempos de dificultad, y aparente silencio de Dios   </title>

<link href="/static/ECDDigital/min/ecd_thm_religion_min.css?hash=e49bcb407e42b0fdd11b9e386c3ea3ef" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="/static/ECDDigital/js/jquery-1.7.2.min.js?hash=b8d64d0bc142b3f670cc0611b0aebcae"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="/static/ECDDigital/min/ecd_content_output.js?hash=8fd9618d9f684bfcd0d4ab43d24d3861"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=3af7d50167907ee356ef8c9f739a7b88"></script>
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=9280bef00440d7ed5f278f55dcb721ac"></script>

<link rel="alternate" title="Tribunas" href="/rss/section/4020000/" type="application/rss+xml" />



<script type="text/javascript">
  var _sf_startpt=(new Date()).getTime();
</script>

<script src="//ced.sascdn.com/tag/1426/smart.js"; type="text/javascript" async></script>
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1426, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 153238,
            pageId: 787022,
            formatId: "54104,54105,54116,54122,54102,54103,54740,54141,54142,54143,54123,54124,54125,54126,54127,54128,54129,54130,54131,54132,54133,54134,54135,54136,54137,54138,54139,54140,54144,54741,54742,54743",
            target: ''
        }, {
            onNoad: function(data) {
                if (data.formatId) {
                    jQuery("#ecd-advertising_" + data.tagId).remove();
                }
            }
        });
    });
</script>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4982657-4', 'auto');
    ga('send', 'pageview');
</script>




<script type="text/javascript" src="//try.abtasty.com/74fbd11fa8741c292f8429fc575cecd5.js"></script>
<link rel="amphtml" href="http://www.religionconfidencial.com/tribunas/tiempos-dificultad-aparente-silencio-Dios_0_3011098884.amp.html"/>
</head>
<!-- t = 1506639624 -->
<body>
<!-- Google Tag Manager -->
<noscript>
  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3V7Q7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3V7Q7');
</script>
<!-- End Google Tag Manager -->

<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>


<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

  <div class="limiter">
    <p class="edi-header-message">
      <strong>religionconfidencial.com</strong>
      utiliza cookies para que tenga la mejor experiencia de navegación. Si sigue navegando entendemos que acepta nuestra política de cookies.</p>
    <p class="edi-header-buttonline">
      <a class="edi-header-button-close btn" title="OK" href="">OK</a>
    </p><!-- .edi-header-buttonline -->
  </div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('2ac7990e91acc3ddb0d300827dd43a8c');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
                jQuery.cookie("2ac7990e91acc3ddb0d300827dd43a8c", "valcookiemsg", { expires: date, path: "/", domain: ".religionconfidencial.com" });
	        e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


<div id="main" class="document1">

    <div class="ad-wallpaper">
    <div id="sas_54740"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54740");
    });
</script>

</div><!-- #wallpaper -->
<script type="text/javascript">
    jQuery("#main").addClass("ad-wallpaper-switch");
</script>


    <div id="container">

        

        <div id="hd" class="rg">
  <div class="limiter limiter1">

    <div class="masthead uncollapse cf">

      <p class="timestamp">
  Viernes 29/09/2017. <span class="updated">Actualizado <span class="time">01:00h</span></span>
</p>


      <div class="inner cf">
	<div class="brand">
	  <h1 class="main logo">

	    <img alt="religionconfidencial.com" class="logo-print" src="/static/ECDDigital/images/thm_religion/bg-logos.jpg?hash=75ce6a9fd0eb0c397e13651b127c293b">

	    <a class="lnk" href="/" title="home"><span class="name">religionconfidencial.com</span></a>
	  </h1><!-- .main.logo -->
	</div><!-- .brand -->

	<div class="aux cf">
	  <div class="aux-tools">
	    <!--
	SNIPPET / PARTIAL
	MAIN SEARCH (HEADER)
 -->
<div class="main-search">
	<form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
		<fieldset>
			<legend>Busque en El Confidencial Digital:</legend>
			<span class="sk-field">
				<label for="mainSearchField">búsqueda</label>
				<input type="text" class="search-field ecd-search-text" id="mainSearchField" name="text" />
				<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#mainSearchForm'));return false;"><span>Buscar</span></a>
			</span>
		</fieldset>
	</form>
	<script type="text/javascript">
	 <!--
	     var jObj = jQuery("#mainSearchForm");
	     FBSE.simpleSearchForm(jObj, {
	       hint: 'Buscar noticias,fotos ...',
	       searchField : "#mainSearchField",
	       submit : false
	     });

	     function searchSubmit (_jObj) {

	        var jObj = _jObj;

		var url = jObj.attr("action");
	        var jObjText = jObj.find(".ecd-search-text");
	        var text = jObjText.val();

		if (text != ""
		    && text != jObj.find(".ecd-search-submit").attr("title")) {
		    url += "?text=" + text;
		}

		window.location.href = url;

		return false;
             }
	 //-->
	</script>
</div><!-- .main-search -->

	    <ul class="nav-external">

  <li class="list-item">
    <a class="lnk" title="El Confidencial Digital" rel="external" href="http://www.elconfidencialdigital.com/">El Confidencial Digital</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="El Confidencial Autonómico" rel="external" href="http://www.elconfidencialautonomico.com/">El Confidencial Autonómico</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Monarquía Confidencial" rel="external" href="http://www.monarquiaconfidencial.com/">Monarquía Confidencial</a>
  </li><!-- .item -->

</ul><!-- .nav-external -->

	  </div><!-- .aux-tools -->
	</div><!-- .aux -->
      </div><!-- .inner -->

    </div><!-- .masthead -->

    <div id="nav" class="main-nav">
      <div id="nav-A">

  <ul class="navigation cf">
    
    <li class="nav-item "><a class="lnk inner" href="/" title="Portada">Portada</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/vaticano/" title="Vaticano">Vaticano</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/catolicos/" title="Cat&oacute;licos">Católicos</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/iglesia-estado/" title="Iglesia-Estado">Iglesia-Estado</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/diocesis/" title="Di&oacute;cesis">Diócesis</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/conferencia_episcopal/" title="Conferencia Episcopal">Conferencia Episcopal</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/mundo/" title="Mundo">Mundo</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/otras_religiones/" title="Otras religiones">Otras religiones</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/solidaridad/" title="Solidaridad">Solidaridad</a></li>
    
  </ul><!-- .navigation -->
</div><!-- #nav.main-nav -->

      <div id="nav-B">

  <ul class="navigation cf">


    

    
    
    <li class="nav-item ">
      <a class="lnk inner" href="/cronica_de_roma/" title="Cr&oacute;nica de Roma" target="_self" >Crónica de Roma</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="/en_voz_baja/" title="En voz baja" target="_self" >En voz baja</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="/zoom/" title="Zoom" target="_self" >Zoom</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="/tribunas/" title="Tribunas" target="_self" >Tribunas</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="/documentos/" title="Documentos" target="_self" >Documentos</a>
    </li>
    
    
    
    <li class="nav-item last-item">
      <a class="lnk inner" href="/familia/" title="Familia" target="_self" >Familia</a>
    </li>
    
    

  </ul><!-- .navigation -->

</div><!-- #nav.main-nav -->

    </div>

    <script type="text/javascript">
      ECD.mainNavigation.init(jQuery("#nav-A"));
      ECD.mainNavigation.init(jQuery("#nav-B"));
    </script>

  </div><!-- .limiter -->
</div><!-- #hd -->


        <div class="ad-hw sk-ad-full2">
    <div class="limiter limiter2">
        <dl class="ad-wrap cf">
            <dt class="caption"><span>·Publicidad·</span></dt>
            <dd class="ct">
                <div id="sas_54122"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54122");
    });
</script>

            </dd><!-- .lt -->
        </dl><!-- .ad-wrap -->
    </div><!-- /.limiter.limiter2 -->
</div><!-- .ad-hw -->


        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div id="content" class="pg-story pg-story-sk2 pg">
    <div class="gd gd3-c1 skin-hr">
        <div class="gd-aux faux-g3c1a">

            <!-- MASTER GRID UNIT 2/3 (COL LEFT) -->
            <div class="gdu u2-3-c1">

                <div class="section-title-wrapper">
  <h2 class="section-title">Tribunas</h2>
</div><!-- .section-title-wrapper -->


                <!-- PAGE HEADING -->
                <div class="pg-hd">

                    

                    

                    <div class="deck fr">
                        <a href="#">
                            <span class="comment-count">
                                <abbr class="count iblk bb-numComments-published">0</abbr>
                            </span>
                        </a>
                    </div>

                    <h2 class="headline mid">Para tiempos de dificultad, y aparente silencio de Dios   </h2>

                    
                    

                    

                    

                    <div class="cp-tools">

  <ul class="cf">

    <li class="iblk">
      <ul class="itools cf">
	<li class="it api fbLikeXFBML" style="margin-bottom:5px;">
	  <span class="apitx">Facebook (Me gusta)</span>
	  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="120" height="20" show_faces="false" font=""></fb:like>
	</li>

	<li class="it api twTweet" style="margin-bottom:5px;">
	  <span class="apitx">Tweetea!</span>

	  
	  
	  <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="ReligionConf_" data-text="Para tiempos de dificultad, y aparente silencio de Dios   " data-url="http://www.religionconfidencial.com/_b379b904" data-counturl="http://www.religionconfidencial.com/tribunas/tiempos-dificultad-aparente-silencio-Dios_0_3011098884.html" data-lang="es">Tweet</a>
	  

	  <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

	</li>

	<li class="it api gPlusOne" style="margin-bottom:5px;">
	  <span class="apitx">Google Plus One</span>
	  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>

	  <g:plusone size="medium"  ></g:plusone>
	</li>
      </ul><!-- .itools -->
    </li>

    <li class="iblk">
      <dl class="adjtools ico-tools">
	<dt class="join-title">Compartir:</dt>
	<dd class="join-items">
	  <ul>
	    <li class="it"><span class="ico ath"><a class="ico-tools-print" href="#" title="Imprimir"></a></span></li>
            <li class="it"><span class="ico ath"><a class="addthis_button_email" href="#" title="enviar a un amigo"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_twitter"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_facebook"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_meneame"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_compact"></a></span></li>
	  </ul>
	</dd>
      </dl><!-- .adjtools -->
    </li>
	<!-- ECDNWS20170928_0024.bb-article-body -->
  </ul>

</div><!-- .cp-tools -->
<script type="text/javascript">
  jQuery("a.ico-tools-print").click( function() {
      window.print();
      return false;
  });
</script>



                    

                    

                </div><!-- .pg-hd -->

                <p class="dateline">
    <small class="timestamp">
        <span class="date">29/09/2017</span>
        <span class="time">01:00</span>
    </small><!-- /.timestamp -->
</p><!-- .dateline -->

                <div class="pg-bd cf">

                    <div class="icol-wrapper cf">
                        <div class="icol-main">

                            


<div class="fl append2">
  <div class="cp-author-article md">

    <div class="hd">
      <h3 class="tit">Un artículo de...</h3>
    </div>

    
    
    <div class="bd">
      <div class="mg fl append2">
  <img src="/bbtfile/200_20150526GJvCNd.jpg" alt="Daniel Tirapu" width="59" height="69" class="author-image" />
</div>

      <div class="mt">
	<h5 class="author-name">Daniel Tirapu</h5>
	<p class="author-rol"></p>
      </div>
    </div><!-- .bd -->

    
    

    

  </div><!-- .cp-icol-relations -->
</div><!-- .fl.append -->



<p class="view-more2">
  <a class="lnk" href="/buscador/?authorText=Daniel Tirapu" title="Más artículos de Daniel Tirapu">
    Más artículos de Daniel Tirapu »
  </a>
</p><!-- .view-more2 -->





                            <div class="tx mce">
                                


<div class="mce-body mce">
  <p>Abrí un libro que no manejaba desde hace cuatro años. Y me encontré con unas ideas que amablemente me cedió un sacerdote hace tiempo, &nbsp;y que había dejado en un libro.</p><ol><li>En tiempos de tempestad, no hacer mudanza,</li><li>Dios no juega con las personas, es siempre fiel,</li><li>El seguimiento de Cristo pasa necesariamente por la cruz, por la tentación y por la lucha,</li><li>Dios nunca permite que seamos tentados por encima de nuestras fuerzas,</li><li>Hay que aprender a luchar y amar a Dios desde la debilidad.</li></ol><p>Del evangelio de hace unos días. Una mujer no israelita, que pide por su hija a Jesús. Jesús no le hace caso, la mujer insiste. Jesús como para zanjar la cuestión le dice que ha venido primero a su pueblo de Israel.</p><p>La mujer no se desanima, hasta los perros comen de las migajas que caen de la mesa de sus amos. Jesús, el hijo de Dios, se conmueve, se sorprende de la mujer...un Dios que se deja sorprender.</p><p>Grande es tu fe y que se haga lo que pides. Escrivá aconsejaba meterse en las escenas como un personaje más. Pues bien, yo me hubiese enfadado con ese Maestro judío, me hubiese parecido incluso pelín chulo. Gracias mujer cananea por no enfadarte, por ser constante, por creer, por sorprender al Señor ( y por enseñarme 2000 años después a no enfadarme y a tener Fe).</p><p><br></p><p><br></p><p><br></p><p><br></p>
</div><!-- .mce-body -->



                            </div><!-- .tx.mce -->

                        </div><!-- .icol-main -->

                        <div class="icol-rt sticked-content">
                            
                            
                            <ul class="social-col newsocial md">

  <li class="lst ecd-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=http://www.religionconfidencial.com/tribunas/tiempos-dificultad-aparente-silencio-Dios_0_3011098884.html" title="Facebook"><span class="ico"> </span><span class="tx">Facebook</span></a>
  </li><!-- /.lst -->

  
  
  <li class="lst ecd-social-tw">
    <a class="lnk ico-tw" href="https://twitter.com/share?url=http://www.religionconfidencial.com/_b379b904&via=ReligionConf_&text=Para%20tiempos%20de%20dificultad%2C%20y%20aparente%20silencio%20de%20Dios%20%20%20" title="Twitter"><span class="ico"> </span><span class="tx">Twitter</span></a>
  </li><!-- /.lst -->
  

  <li class="lst ecd-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=http://www.religionconfidencial.com/tribunas/tiempos-dificultad-aparente-silencio-Dios_0_3011098884.html" title="Google Plus"><span class="ico"> </span><span class="tx">Google Plus</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-linkedin">
    <a class="lnk ico-ln" href="http://www.linkedin.com/shareArticle?url=http://www.religionconfidencial.com/tribunas/tiempos-dificultad-aparente-silencio-Dios_0_3011098884.html" title="Linked In"><span class="ico"> </span><span class="tx">Linked In</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-men">
    <a class="lnk ico-mn" href="http://www.meneame.net/submit.php?url=http://www.religionconfidencial.com/tribunas/tiempos-dificultad-aparente-silencio-Dios_0_3011098884.html" title="Menéame"><span class="ico"> </span><span class="tx">Menéame</span></a>
  </li><!-- /.lst -->

</ul><!-- /.social-col.newsocial.md -->


                            
                        </div><!-- .col-lt -->

                    </div><!-- .icol-wrapper -->

                    

                </div><!-- .pg-bd -->

                <div class="pg-ft">
                    <div class="cp-toolbar md">

  <div class="cp-tags">
    <dl class="tags cf">
      <dt class="label fl">Etiquetas</dt>
      <dd class="mt">
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/dificultades/" rel="tag" title="Dificultades">Dificultades</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/silencio_de_dios/" rel="tag" title="silencio de Dios">silencio de Dios</a>
	
      </dd><!-- .mt -->
    </dl><!-- .tags -->
  </div><!-- .cp-tags -->

</div><!-- .cp-toolbar -->

                    
                    

                    <div id="sas_54141"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54141");
    });
</script>


                    <div id="ecd-comments-module-container">
                        <div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/ECDNWS20170928_0024.json?commentsPage=1&limit=10"); } );

</script>
<noscript>

<div id="comments" class="cp-comments md">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap comments_0">
	0 comentarios
      </span>
    </h3>

    <div class="cp-filtersort fr 2 contentId_ECDNWS20170928_0024">
  <dl class="dlst-filtersort tx-rt">

    <dt class="label">Ordenar por:</dt>

    <dd class="criteria">

      
      
      <a href="#" title="orden descendente" class="it-criteria asc orderBy_1 tpl_bbtcommententitycommentsmo_ajax_asc.tpl">Ascendente</a>
      

      <span class="pipe"> | </span>


      
      
      <span title="orden ascendente" class="it-criteria active des">Descendente</span>
      

    </dd><!-- .criteria -->

  </dl><!-- .dlst-filtersort -->
</div><!-- .cp-filtersort -->


    <script type="text/javascript">

      var jObjCommentsOrder = jQuery("#comments .cp-filtersort");

      jObjCommentsOrder.find(" .it-criteria").click(function () {

	var url = "/comments/change-order.json";

	var params = {_tpl : BBT.getProperty(jQuery(this), "tpl"),
		      contentId : BBT.getProperty(jObjCommentsOrder, "contentId"),
		      orderBy : BBT.getProperty(jQuery(this), "orderBy")};

	jQuery.get(url, params, function(_response) {
	    var response = BBT.fixJson(_response);

	    if(response["error"] == "0") {

		jQuery("#ecd-comments-module-container").html(response["data"]);

	    } else {
		BBT.log(response["message"]);
	    }
	});

	return false;
    });
    </script>


  </div><!-- .hd -->

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    
  </div><!-- .bd -->


  

</div><!-- .cp-comments -->

<div class="cp-commentForm md" id="bbt-comment-create-form">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap">Deja tu comentario</span>
    </h3>
  </div><!-- .hd -->

  <div class="bd">
    <!-- 0 - ECDNWS20170928_0024 -->

    <form id="bb-comment-create-form" name="formEcdCommentCreate" class="commentForm" onsubmit="return false;" action="/ecdcomment/create/0/ECDNWS20170928_0024">
      <div class="lt">
	<div class="cf">
	  <label class="label-name">
	    <span>Nombre de usuario <span class="req">*</span></span>
	    <input id="ecd_comment-nick" name="nick" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	  <label class="label-pass">
	    <span>Email <span class="req">*</span></span>
	    <input id="ecd_comment-email" name="email" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">

	  <label class="label-captcha cf">
	    <span class="cf">Escriba el código CAPTCHA: <span class="req">*</span></span>
	    <div class="ecd-commnt-captcha">
	      <img class="fl" title="captcha" width="135" height="34" src="/bbtcaptcha/captcha">
	    </div><!-- .ecd-commnt-captcha -->

	    <input type="text" name="__captcha__" class="fr bb-field bb-field_input" title="Captcha" />
	  </label><!-- .label-captcha.cf -->
	</div><!-- .cf -->
      </div><!-- .rt -->
      <div class="frm-note">
	Para poder publicar comentarios se requiere que el e-mail responda a una dirección real
      </div><!-- /.frm-note -->
      <div class="cf">
	<label>
	  <span>Comenta <span class="req">*</span></span>
	  <span class="bb-comment-counter" id="charNum">500</span>
	  <textarea maxlength="500" id="ecd_comment-text" name="text" class="bb-field bb-field_textarea ecd_comment-text" title="Comentario"></textarea>
	</label>

      </div><!-- .cf -->
      <div class="lt">
	<div class="cf">

	  <label>
	    <input class="checkbox" name="terms" type="checkbox" />
	    <span class="itx">He leído y acepto las <a href="http://www.elconfidencialdigital.com/normas_de_uso.html" title="normas de uso" target="_blank">normas de uso</a></span>
	    <span class="req">*</span>
	  </label>

	  <p class="required"><span class="req">*</span> Campos obligatorios</p>
	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">
	  <div class="submit-box">
	    <p>
	      <input id="bbt-comment-create-submit" class="bbt-comment-create-submit btn-submit bt1 btn iblk rnd5" type="submit" value="Enviar comentario" />
	    </p>
	  </div><!-- .submit-box -->
	</div><!-- .cf -->
      </div><!-- .rt -->

    </form>
  </div><!-- .bd -->
</div><!-- .cp-commentForm -->

<script type="text/javascript">

  jQuery(document).ready(function() {
      var maxChars = 500;
      var jObj = jQuery("#ecd_comment-text");
      jQuery(jObj).keyup(function(){
          var len = jQuery(this).val().length;
          if (len <= maxChars) {
              jQuery('#charNum').html(maxChars-len);
	  }
      });
  });

  ecdReloadCaptcha = function () {

	var jObj = jQuery("#bbt-comment-create-form");
        var captachUrl = "/bbtcaptcha/captcha?rand=" + parseInt(Math.random() * 10000);

        jObj.find(".ecd-commnt-captcha").each(function () {

           jQuery(this).html("");
           jQuery(this).append('<img class="fl" width="135" height="34" src="' + captachUrl + '" alt="" />');
        });
  };

  BBT.comment.initForm(jQuery("#bb-comment-create-form"));

  BBT.comment["formEcdCommentCreate_submit"] = function (url, data) {

        jQuery.post(url, data, function (_response) {
	  var response = BBT.fixJson(_response);

	  if (response["error"] == 0) {
	     window.location.reload();
	  } else {
             ecdReloadCaptcha();
	     alert(response["message"]);
	  }

	});

        return false;
  };


  BBT.comment["formEcdCommentCreate_getData"] = function (form) {

        var maxChars = 500;
	var data = BBT.component.cardForm.getFields(form);


	//Comprobamos que han introducido un nick
	if (data["nick"] == null
	    || data["nick"] == "") {
	    alert("Debe introducir un nick");
	    return false;
	}

	//Comprobamos que han introducido un email
	if (data["email"] == null
	    || data["email"] == "") {
	    alert("Debe introducir un email");
	    return false;
	}

        //Comprobamos que se ha metido un comentario
	if (data["text"] == null
	    || data["text"] == "") {
	    alert("Debe introducir un comentario");
	    return false;
	}

	//Comprobamos que el comentario no supera el numero maximo de caracteres
	if (data["text"].length > maxChars) {
	    alert("El comentario no debe sobrepasar los " + maxChars + " caracteres");
	    return false;
	}

        //Comprobamos que han introducido un captcha
	if (data["__captcha__"] == null
	    || data["__captcha__"] == "") {
	    alert("Debe introducir un captcha");
	    return false;
	}

	//Comprobamos que han aceptado los terminos de uso
	if(!jQuery("input[name='terms']").is(':checked')) {
           alert("Debe aceptar los términos de uso.");
	   return false;
	}

	return data;
  };

</script>



<script type="text/javascript">
  <!--
      function showComments() {
        var numComments = BBT.getProperty(jQuery("#comments .jstrap"), "comments");
        jQuery("#comments").hide();

	if (numComments >= 1) {
	  jQuery("#comments").show();
	}
      }

      showComments();
// -->
</script>


</noscript>

                    </div><!-- .ecd-comments-module-container -->

                    <div id="sas_54142"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54142");
    });
</script>

                    <div id="sas_54143"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54143");
    });
</script>


                </div><!-- .pg-ft -->

            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                
  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54123"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54123");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  



<div class="md-html-user md">
  <a href="http://www.religionconfidencial.com/altaboletin.html"><img src="http://www.religionconfidencial.com/static/ECDMailChimp/images/subscribe/ecd_religion_subscribe.gif"></a>
</div>





  <!--
    MODULE TOP MOST (SLIDESHOW TABBED CONTENT)
    CLIPPING SIZES: 60x60 (thumb)
    Max items per pane: 10
  -->

<div class="md-topmost md thm-4" id="topmost_5064172148889747457">

  <div class="hd">

    <ul class="tabbing sk1-tabs cf">
      <li class="tab active">
	<span><a href="#">Más leídas</a></span>
      </li>
      <li class="tab">
	<span><a href="#">Más comentadas</a></span>
      </li>
    </ul>

  </div><!-- .hd -->


  <div class="bd">

    <!-- PANES CONTAINER -->
    <div class="panes" id="topmost_panes_5064172148889747457">

      <!-- PANES (CHUNK ITERATION) -->

      <!-- PANE (1) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">1.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/tribunas/tiempos-dificultad-aparente-silencio-Dios_0_3011098884.html" alt="Para tiempos de dificultad, y aparente silencio de Dios   ">Para tiempos de dificultad, y aparente silencio de Dios   </a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">2.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/tribunas/cardenal-Canizares-adelanta_0_3010498928.html" alt="El cardenal Ca&ntilde;izares se adelanta">El cardenal Cañizares se adelanta</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">3.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/en_voz_baja/Carta-sacerdote-clerigos-apoyan_0_3011098886.html" alt=""></a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">4.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/vaticano/Nuncio-cardenales-acordar-Conferencia-Cataluna_0_3010498941.html" alt="El Nuncio reuni&oacute; a los cardenales para acordar la nota de la Conferencia sobre Catalu&ntilde;a">El Nuncio reunió a los cardenales para acordar la nota de la Conferencia sobre Cataluña</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">5.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/diocesis/Canizares-hecatombe-aprueban-proyectos-legislativos_0_3010498939.html" alt="Ca&ntilde;izares califica de &ldquo;hecatombe&rdquo; si se aprueban cuatro proyectos legislativos &ldquo;en contra del hombre&rdquo;">Cañizares califica de “hecatombe” si se aprueban cuatro proyectos legislativos “en contra del hombre”</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  

	  <!-- ITEM (bar) -->
	  <!-- bar... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (2) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">1.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/catolicos/Kerry-denuncia-pasividad-Occidente-Islamico_0_2645135463.html" alt="El obispo de Almer&iacute;a anim&oacute; al autor de &ldquo;El informe Kerry&rdquo; a contar el exterminio cristiano a manos del ISIS">El obispo de Almería animó al autor de “El informe Kerry” a contar el exterminio cristiano a manos del ISIS</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">2.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/conferencia_episcopal/LGTBI-trabajado-Iceta-Reig-Pla_0_3011098888.html" alt="El informe sobre la ley LGTBI de los obispos: muy trabajado por Iceta, Reig Pl&aacute; y un grupo de asesores">El informe sobre la ley LGTBI de los obispos: muy trabajado por Iceta, Reig Plá y un grupo de asesores</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">3.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/zoom/dice-Canon-corregir-Papa_0_3009898999.html" alt="Sobre lo que dice el Canon de corregir al Papa">Sobre lo que dice el Canon de corregir al Papa</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (baz) -->
	  <!-- baz... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (FOO) -->
      <!-- foo -->


    </div><!-- .panes -->
    <!-- END: PANES CONTAINER -->

  </div><!-- .bd -->
</div><!-- .md-topmost -->

<script type="text/javascript">
  jQuery("#topmost_5064172148889747457").toolsTabs("#topmost_panes_5064172148889747457 .pane", {
  tabs: 'li.tab',
  current: 'active',
  effect: 'default'
  }
  );
</script>





  



<div class="md-html-user md">
  <a href="http://www.religionconfidencial.com/noticia.html"><img src="http://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-01c0/1/-/-/-/-/boton%20envia%20tus%20noticias%20rc%20final.png"></a>
</div>





  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54124"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54124");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <div class="md-tribuna md">

  
  
  <div class="hd">
    <h2 class="title sk1-tit iblk">Tribunas</h2>
  </div><!-- .hd -->
  

  <div class="bd">
    <ul class="lst">

      
  <div class="md-news md">

  
  
  <div class="mg fl">

    <a href="/tribunas/Jesucristo-centro-educacion-fe_0_2972102775.html" title="">
      <img src="/bbtfile/200_20151110EErcHc.jpg" alt="Ramiro Pellitero" width="113" height="131" class="author-image" />
    </a>

  </div><!-- .mg -->
  

  
  
  <div class="mt">

    <p class="kicker">
      <a class="byline lnk" href="/tribunas/Jesucristo-centro-educacion-fe_0_2972102775.html">
	<span class="source">Ramiro Pellitero</span>
      </a>
    </p>

    <h3 class="headline small">
      <a href="/tribunas/Jesucristo-centro-educacion-fe_0_2972102775.html" title="Jesucristo en el centro de la educaci&oacute;n de la fe">
	Jesucristo en el centro de la educación de la fe
      </a>
    </h3>

    <p class="tx teaser t-regular">
      <a class="lnk" href="/tribunas/Jesucristo-centro-educacion-fe_0_2972102775.html" title="Jesucristo en el centro de la educaci&oacute;n de la fe">
	
      </a>
    </p>

  </div><!-- .mt -->
  


</div><!-- .md-news -->



  <div class="md-news md">

  
  
  <div class="mg fl">

    <a href="/tribunas/cardenal-Canizares-adelanta_0_3010498928.html" title="">
      <img src="/bbtfile/200_20151113ZCKXci.jpg" alt="Jose Francisco Serrano" width="113" height="131" class="author-image" />
    </a>

  </div><!-- .mg -->
  

  
  
  <div class="mt">

    <p class="kicker">
      <a class="byline lnk" href="/tribunas/cardenal-Canizares-adelanta_0_3010498928.html">
	<span class="source">Jose Francisco Serrano</span>
      </a>
    </p>

    <h3 class="headline small">
      <a href="/tribunas/cardenal-Canizares-adelanta_0_3010498928.html" title="El cardenal Ca&ntilde;izares se adelanta">
	El cardenal Cañizares se adelanta
      </a>
    </h3>

    <p class="tx teaser t-regular">
      <a class="lnk" href="/tribunas/cardenal-Canizares-adelanta_0_3010498928.html" title="El cardenal Ca&ntilde;izares se adelanta">
	
      </a>
    </p>

  </div><!-- .mt -->
  


</div><!-- .md-news -->



  <div class="md-news md">

  
  
  <div class="mg fl">

    <a href="/tribunas/Va-seguir-viva-Iglesia_0_3005699422.html" title="">
      <img src="/bbtfile/200_20151118rNAZ0U.jpg" alt="Ernesto Juli&aacute;" width="113" height="131" class="author-image" />
    </a>

  </div><!-- .mg -->
  

  
  
  <div class="mt">

    <p class="kicker">
      <a class="byline lnk" href="/tribunas/Va-seguir-viva-Iglesia_0_3005699422.html">
	<span class="source">Ernesto Juliá</span>
      </a>
    </p>

    <h3 class="headline small">
      <a href="/tribunas/Va-seguir-viva-Iglesia_0_3005699422.html" title="&iquest;Va a seguir viva la Iglesia?">
	¿Va a seguir viva la Iglesia?
      </a>
    </h3>

    <p class="tx teaser t-regular">
      <a class="lnk" href="/tribunas/Va-seguir-viva-Iglesia_0_3005699422.html" title="&iquest;Va a seguir viva la Iglesia?">
	
      </a>
    </p>

  </div><!-- .mt -->
  


</div><!-- .md-news -->




    </ul>
  </div><!-- .bd -->

</div><!-- .md-tribuna -->





  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54125"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54125");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54126"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54126");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54127"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54127");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54128"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54128");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54129"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54129");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54130"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54130");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54131"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54131");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54132"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54132");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54133"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54133");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54134"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54134");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54135"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54135");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54136"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54136");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54137"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54137");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54138"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54138");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54139"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54139");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54140"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54140");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->







                
            </div><!-- .gdu.u1-3-c1.u-last -->

        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->
</div><!-- #content.pg -->



            </div><!-- .limiter1 -->
        </div><!-- #bd -->

        <div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="footer-tools cf">
      <div class="inner">

	<div class="cf">

	  <div class="links-subnav">

	    
	    <h4 class="tit">Y además...</h4>
	    

	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/cronica_de_roma/Papa-Francisco-propone-pensar-final_0_2464553546.html" target="_blank">Papa Francisco</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/iglesia-estado/Podemos-Ley-Libertad-Religiosa-Conciencia_0_2657134280.html" target="_blank">Libertad Religiosa</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/iglesia-estado/Calles-Concilio-Vaticano-II-CEU_0_2655334443.html" target="_blank">Calles franquistas</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/diocesis/arzobispo-Barcelona-Padre-encender-polemica_0_2657734221.html" target="_blank">Padre Nuestro blasfemo</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/conferencia_episcopal/CEE-Pablo-VI-Espana-Papa_0_2658934109.html" target="_blank">Pablo VI</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/zoom/Rita-Maestre-Cesar-Dios_0_2658334169.html" target="_blank">Rita Maestre</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/tribunas/credo-Podemos_0_2657734224.html" target="_blank">El Credo de Podemos</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/vaticano/manuales-publicara-Vaticano-separan-sexualidad_0_2656534338.html" target="_blank">Manuales del Vaticano</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/catolicos/Jaime-Mayor-Oreja-progresistas-conservadores_0_2657134281.html" target="_blank">Mayor Oreja</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/en_voz_baja/salud-cura-Paco_0_2660733928.html" target="_blank">El Cura Paco</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/tribunas/Maria-Madre-virginal-Jesus-islam_0_2496350351.html" target="_blank">María en el islam</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/mundo/diputados-PP-explican-eliminar-aberrante_0_2471752829.html" target="_blank">Reforma del Aborto</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/zoom/lider-izquierdas-Papa-corrupcion_0_2656534344.html" target="_blank">Vicent Marzà </a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/catolicos/seglares-Regnum-Christi-Web-renovacion_0_2658934087.html" target="_blank">Regnum Christi</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/cronica_de_roma/Santa-Sede-Comunidad-Internacional-Islamico_0_2471152864.html" target="_blank">Estado Islámico</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/iglesia-estado/asistencia-religiosa-hospitales-Espana-OMS_0_2653534647.html" target="_blank">Asistencia religiosa</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/conferencia_episcopal/Miembros-Conferencia-Episcopal-Roma-Nuncio_0_2654734509.html" target="_blank">Nuncio de España</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/zoom/Adios-Kasper-Hola-Cafarra_0_2468753113.html" target="_blank">Sínodo de la Familia</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/diocesis/Castellon-promulga-hermandades-conviertan-desfiles_0_2660733907.html" target="_blank">Hermandades y desfiles</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/tribunas/Oraciones-chismes-torno-Sinodo_0_2466353345.html" target="_blank">Oraciones por el Sínodo</a></li>
	      
	    </ul>
	    
	  </div><!-- .links-subnav -->

	  <div class="main-search footer">

  <form id="AuxMainSearchForm" name="AuxMainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en El Confidencial Digital:</legend>
      <span class="sk-field">
	<label for="AuxMainSearchField">búsqueda</label>
	<input type="text" class="search-field ecd-search-text" id="AuxMainSearchField" name="text" />
	<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#AuxMainSearchForm'));return false;"><span>Buscar</span></a>
      </span>
    </fieldset>
  </form>

  <script type="text/javascript">
    <!--
	var jObj = jQuery("#AuxMainSearchForm");
	FBSE.simpleSearchForm(jObj, {
	   hint: 'Buscar noticias,fotos ...',
	   searchField : "#AuxMainSearchField",
	   submit : false
	});
	//-->
  </script>

</div><!-- .main-search -->


	  <ul class="lst-social">
  
  <li class="item rss"><a href="/rss/section/4000000/"><span>RSS</span></a></li>
  
  <li class="item twitter"><a href="https://twitter.com/ReligionConf_"><span>Twitter</span></a></li>
  
  <li class="item facebook"><a href="https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885?fref=ts"><span>Facebook</span></a></li>
  
</ul>


	</div><!-- .cf -->


	<div class="logo cf">

	  <h1 class="logo-footer">
	    <a class="lnk" href="/" title="home">
	      <img alt="Religión Confidencial" src="/static/ECDDigital/images/thm_religion/logo-footer.png?hash=2bb0dce864025ed4e293637cf37edb82" height="20" width="243" />
	    </a>
	  </h1><!-- .main.logo -->

	  <ul class="lst-logo-links">
	    <li class="item"><a href="/quienes_somos.html">¿Quiénes Somos?</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/politica_de_privacidad.html">Pol&iacute;tica de privacidad y Aviso Legal</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="mailto:redaccion@religionconfidencial.com">Contactar</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/Publicidad.html">Publicidad</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/quienes_somos.html">© Copyright "El Confidencial Digital"</a></li>
	  </ul>

	  <p class="footer-tx-aux">
	    Copyright &copy; 2009 Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de Religión Confidencial.
	  </p>

	  <p class="footer-tx-aux">
	    No está autorizada su difusión ni citando la fuente. Religión Confidencial. C/Naranjo 3, 1º Dcha 28039 Madrid T 91 445 96 97
	  </p>

        </div><!-- .logo -->


      </div><!-- .inner -->
    </div><!-- .footer-tools -->
  </div><!-- .limiter -->
</div><!-- #bl -->

    </div><!-- #container -->

</div><!-- #main -->

<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/ECDDigital/js/ecd.ie.js" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME", // Always global to a page. (string)
        ui_508_compliant: true,	         // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",		 // UI language
        data_track_addressbar: false,
        data_track_clickback: false,
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "El Confidencial Digital",
        ui_header_color: "#fff",
        ui_header_background: "#FA7734",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>



<script type="text/javascript">
    jQuery(document).ready(function () {
        ECDPRJ.socialTools();
    });
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4020000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4020000&rand=1745427761" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ECDNWS20170928_0024" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ECDNWS20170928_0024&rand=1397719397" />
</noscript>
</body>
</html>