<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

  <link href="/static/ECDDigital/ico/favicon.ico?hash=0c2a6d323cbce26308ae0af791cef324" rel="shortcut icon" type="image/x-icon">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta property="og:site_name" content="El Confidencial Digital" />
<meta property="og:title" content="La eutanasia se impondrá en una sociedad vieja, si no recupera capacidad de aguante" />
<meta property="og:url" content="http://www.religionconfidencial.com/tribunas/eutanasia-impondra-sociedad-recupera-capacidad_0_2942105783.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="No se trata sólo de una peligrosa evolución jurídica hacia el derecho a la muerte, sino de una inversión ética, como acaba de comprobarse en Gran ..." />
<meta property="og:image" content="http://www.religionconfidencial.com/bbtfile/200_20160307ZbJsh3.jpg" />
<meta name="description" content="No se trata sólo de una peligrosa evolución jurídica hacia el derecho a la muerte, sino de una inversión ética, como acaba de comprobarse en Gran ..." />
<meta name="keywords" content="eutanasia,impondra,sociedad,recupera,capacidad" />
<meta name="news_keywords" content="eutanasia,impondra,sociedad,recupera,capacidad" />
<meta name="generator" content="BBT bCube" />

<title>La eutanasia se impondrá en una sociedad vieja, si no recupera capacidad de aguante</title>

<link href="/static/ECDDigital/min/ecd_thm_religion_min.css?hash=7af29598ad39dbd8937d3033253d0aae" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="/static/ECDDigital/js/jquery-1.7.2.min.js?hash=b8d64d0bc142b3f670cc0611b0aebcae"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="/static/ECDDigital/min/ecd_content_output.js?hash=99bda8ee271e3248781b512ed3ae6220"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=3af7d50167907ee356ef8c9f739a7b88"></script>
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=9280bef00440d7ed5f278f55dcb721ac"></script>

<link rel="alternate" title="Tribunas" href="/rss/section/4020000/" type="application/rss+xml" />



<script type="text/javascript">
  var _sf_startpt=(new Date()).getTime();
</script>

<script type='text/javascript'>

var gptadslots = [];

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4982657-4', 'auto');
    ga('send', 'pageview');
</script>



<link rel="amphtml" href="http://www.religionconfidencial.com/tribunas/eutanasia-impondra-sociedad-recupera-capacidad_0_2942105783.amp.html"/>
</head>
<!-- t = 1496703629 -->
<body>
<script type="text/javascript">
var crtg_nid = '3913';
var crtg_cookiename = 'crtg_rta_conf';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
    crtg_url +='&cookieName='+escape(crtg_cookiename);
    crtg_url +='&rnd='+crtg_rnd;
    crtg_url +='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
    else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>


<!-- Google Tag Manager -->
<noscript>
  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3V7Q7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3V7Q7');
</script>
<!-- End Google Tag Manager -->

<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>


<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

  <div class="limiter">
    <p class="edi-header-message">
      <strong>religionconfidencial.com</strong>
      utiliza cookies para que tenga la mejor experiencia de navegación. Si sigue navegando entendemos que acepta nuestra política de cookies.</p>
    <p class="edi-header-buttonline">
      <a class="edi-header-button-close btn" title="OK" href="">OK</a>
    </p><!-- .edi-header-buttonline -->
  </div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('2ac7990e91acc3ddb0d300827dd43a8c');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
                jQuery.cookie("2ac7990e91acc3ddb0d300827dd43a8c", "valcookiemsg", { expires: date, path: "/", domain: ".religionconfidencial.com" });
	        e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


<div id="main" class="document1">

    







    








    <div id="container">

        
<div class="ad-sky">

  <div class="ad-sky-lt ad-ecd_inventario_120x600_l">
    <div class="ad-wrap">
      
<div id="bbt-ad-slot-sky_pos1" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-sky_pos1 -->




    </div><!-- .ad-wrap -->
  </div><!-- .ad-sky -->

  <div class="ad-sky-rt ad-ecd_inventario_120x600_r">
    <div class="ad-wrap">
      
<div id="bbt-ad-slot-sky_pos2" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-sky_pos2 -->




    </div><!-- .ad-wrap -->
  </div><!-- .ad-sky -->

</div><!-- .ad-sky -->




<div id="ad" class="rg">
  <div class="limiter limiter2">

    
    <div id="ecd-head-max" class="ad-hw sk-ad-full">
      <dl class="ad-wrap cf">
	<dt class="caption"><span>·Publicidad·</span></dt>
	<dd class="ct">
	  
<div id="bbt-ad-slot-horizontal" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-horizontal -->




	</dd><!-- .lt -->
      </dl><!-- .ad-wrap -->
    </div><!-- .ad-hw -->
    

    

    

  </div><!-- .limiter -->
</div><!-- .ad-controlled-height -->



        <div id="hd" class="rg">
  <div class="limiter limiter1">

    <div class="masthead uncollapse cf">

      <p class="timestamp">
  Martes 06/06/2017. <span class="updated">Actualizado <span class="time">01:00h</span></span>
</p>


      <div class="inner cf">
	<div class="brand">
	  <h1 class="main logo">

	    <img alt="religionconfidencial.com" class="logo-print" src="/static/ECDDigital/images/thm_religion/bg-logos.jpg?hash=75ce6a9fd0eb0c397e13651b127c293b">

	    <a class="lnk" href="/" title="home"><span class="name">religionconfidencial.com</span></a>
	  </h1><!-- .main.logo -->
	</div><!-- .brand -->

	<div class="aux cf">
	  <div class="aux-tools">
	    <!--
	SNIPPET / PARTIAL
	MAIN SEARCH (HEADER)
 -->
<div class="main-search">
	<form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
		<fieldset>
			<legend>Busque en El Confidencial Digital:</legend>
			<span class="sk-field">
				<label for="mainSearchField">búsqueda</label>
				<input type="text" class="search-field ecd-search-text" id="mainSearchField" name="text" />
				<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#mainSearchForm'));return false;"><span>Buscar</span></a>
			</span>
		</fieldset>
	</form>
	<script type="text/javascript">
	 <!--
	     var jObj = jQuery("#mainSearchForm");
	     FBSE.simpleSearchForm(jObj, {
	       hint: 'Buscar noticias,fotos ...',
	       searchField : "#mainSearchField",
	       submit : false
	     });

	     function searchSubmit (_jObj) {

	        var jObj = _jObj;

		var url = jObj.attr("action");
	        var jObjText = jObj.find(".ecd-search-text");
	        var text = jObjText.val();

		if (text != ""
		    && text != jObj.find(".ecd-search-submit").attr("title")) {
		    url += "?text=" + text;
		}

		window.location.href = url;

		return false;
             }
	 //-->
	</script>
</div><!-- .main-search -->

	    <ul class="nav-external">

  <li class="list-item">
    <a class="lnk" title="El Confidencial Digital" rel="external" href="http://www.elconfidencialdigital.com/">El Confidencial Digital</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="El Confidencial Autonómico" rel="external" href="http://www.elconfidencialautonomico.com/">El Confidencial Autonómico</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Monarquía Confidencial" rel="external" href="http://www.monarquiaconfidencial.com/">Monarquía Confidencial</a>
  </li><!-- .item -->

</ul><!-- .nav-external -->

	  </div><!-- .aux-tools -->
	</div><!-- .aux -->
      </div><!-- .inner -->

    </div><!-- .masthead -->

    <div id="nav" class="main-nav">
      <div id="nav-A">

  <ul class="navigation cf">
    
    <li class="nav-item "><a class="lnk inner" href="/" title="Portada">Portada</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/vaticano/" title="Vaticano">Vaticano</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/catolicos/" title="Cat&oacute;licos">Católicos</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/iglesia-estado/" title="Iglesia-Estado">Iglesia-Estado</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/diocesis/" title="Di&oacute;cesis">Diócesis</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/conferencia_episcopal/" title="Conferencia Episcopal">Conferencia Episcopal</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/mundo/" title="Mundo">Mundo</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/otras_religiones/" title="Otras religiones">Otras religiones</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/solidaridad/" title="Solidaridad">Solidaridad</a></li>
    
  </ul><!-- .navigation -->
</div><!-- #nav.main-nav -->

      <div id="nav-B">

  <ul class="navigation cf">


    

    
    
    <li class="nav-item ">
      <a class="lnk inner" href="/cronica_de_roma/" title="Cr&oacute;nica de Roma" target="_self" >Crónica de Roma</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="/en_voz_baja/" title="En voz baja" target="_self" >En voz baja</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="/zoom/" title="Zoom" target="_self" >Zoom</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="/tribunas/" title="Tribunas" target="_self" >Tribunas</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="/documentos/" title="Documentos" target="_self" >Documentos</a>
    </li>
    
    
    
    <li class="nav-item last-item">
      <a class="lnk inner" href="/familia/" title="Familia" target="_self" >Familia</a>
    </li>
    
    

  </ul><!-- .navigation -->

</div><!-- #nav.main-nav -->

    </div>

    <script type="text/javascript">
      ECD.mainNavigation.init(jQuery("#nav-A"));
      ECD.mainNavigation.init(jQuery("#nav-B"));
    </script>

  </div><!-- .limiter -->
</div><!-- #hd -->


        <div class="ad-hw sk-ad-full2">
  <div class="limiter limiter2">
    <dl class="ad-wrap cf">
      <dt class="caption"><span>·Publicidad·</span></dt>
      <dd class="ct">
	
<div id="bbt-ad-slot-Filmstrip_940x50" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-Filmstrip_940x50 -->




      </dd><!-- .lt -->
    </dl><!-- .ad-wrap -->
  </div><!-- /.limiter.limiter2 -->
</div><!-- .ad-hw -->


        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div id="content" class="pg-story pg-story-sk2 pg">
    <div class="gd gd3-c1 skin-hr">
        <div class="gd-aux faux-g3c1a">

            
<div id="bbt-ad-slot-noticia_contenido" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-noticia_contenido -->





            <!-- MASTER GRID UNIT 2/3 (COL LEFT) -->
            <div class="gdu u2-3-c1">

                <div class="section-title-wrapper">
  <h2 class="section-title">Tribunas</h2>
</div><!-- .section-title-wrapper -->


                <!-- PAGE HEADING -->
                <div class="pg-hd">

                    

                    

                    
                    
                    <p class="dateline">
                        <small class="timestamp">06/06/2017</small>
                    </p><!-- .dateline -->
                    


                    <div class="deck fr">
                        <a href="#">
                            <span class="comment-count">
                                <abbr class="count iblk bb-numComments-published">0</abbr>
                            </span>
                        </a>
                    </div>

                    <h2 class="headline mid">La eutanasia se impondrá en una sociedad vieja, si no recupera capacidad de aguante</h2>

                    
                    

                    

                    

                    <div class="cp-tools">

  <ul class="cf">

    <li class="iblk">
      <ul class="itools cf">
	<li class="it api fbLikeXFBML" style="margin-bottom:5px;">
	  <span class="apitx">Facebook (Me gusta)</span>
	  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="120" height="20" show_faces="false" font=""></fb:like>
	</li>

	<li class="it api twTweet" style="margin-bottom:5px;">
	  <span class="apitx">Tweetea!</span>

	  
	  
	  <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="ReligionConf_" data-text="La eutanasia se impondrá en una sociedad vieja, si no recupera capacidad de aguante" data-url="http://www.religionconfidencial.com/_af5cf8b7" data-counturl="http://www.religionconfidencial.com/tribunas/eutanasia-impondra-sociedad-recupera-capacidad_0_2942105783.html" data-lang="es">Tweet</a>
	  

	  <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

	</li>

	<li class="it api gPlusOne" style="margin-bottom:5px;">
	  <span class="apitx">Google Plus One</span>
	  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>

	  <g:plusone size="medium"  ></g:plusone>
	</li>
      </ul><!-- .itools -->
    </li>

    <li class="iblk">
      <dl class="adjtools ico-tools">
	<dt class="join-title">Compartir:</dt>
	<dd class="join-items">
	  <ul>
	    <li class="it"><span class="ico ath"><a class="ico-tools-print" href="#" title="Imprimir"></a></span></li>
            <li class="it"><span class="ico ath"><a class="addthis_button_email" href="#" title="enviar a un amigo"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_twitter"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_facebook"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_meneame"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_compact"></a></span></li>
	  </ul>
	</dd>
      </dl><!-- .adjtools -->
    </li>
	<!-- ECDNWS20170605_0023.bb-article-body -->
  </ul>

</div><!-- .cp-tools -->
<script type="text/javascript">
  jQuery("a.ico-tools-print").click( function() {
      window.print();
      return false;
  });
</script>



                    

                    

                </div><!-- .pg-hd -->

                <div class="pg-bd cf">

                    <div class="icol-wrapper cf">
                        <div class="icol-main">

                            


<div class="fl append2">
  <div class="cp-author-article md">

    <div class="hd">
      <h3 class="tit">Un artículo de...</h3>
    </div>

    
    
    <div class="bd">
      <div class="mg fl append2">
  <img src="/bbtfile/200_20151031aa8tfd.jpg" alt="Salvador Bernal" width="59" height="69" class="author-image" />
</div>

      <div class="mt">
	<h5 class="author-name">Salvador Bernal</h5>
	<p class="author-rol"></p>
      </div>
    </div><!-- .bd -->

    
    

    

  </div><!-- .cp-icol-relations -->
</div><!-- .fl.append -->



<p class="view-more2">
  <a class="lnk" href="/buscador/?authorText=Salvador Bernal" title="Más artículos de Salvador Bernal">
    Más artículos de Salvador Bernal »
  </a>
</p><!-- .view-more2 -->





                            <div class="tx mce">
                                


<div class="mce-body mce">
  <p>No se trata sólo de una peligrosa evolución jurídica hacia el derecho a la muerte, sino de una inversión ética, como acaba de comprobarse en Gran Bretaña. A la capacidad invasiva del ordenamiento jurídico se une a veces cierta creatividad de los jueces, no sólo en la tradición anglosajona tan distinta de la continental.</p><p>No hace mucho me refería a un caso que había llegado al Consejo de Estado francés –no como el español, sino instancia suprema del proceso administrativo-: el problema de Marwa, niña de quince meses con lesiones neurológicas graves e irreversibles, víctima de un enterovirus de inusitada agresividad. La unidad de cuidados intensivos pediátricos de un hospital de Marsella decidió, contra la voluntad de los padres, interrumpir la ventilación mecánica y la alimentación artificial. Acudieron a los jueces, y el Consejo de Estado decretó el mantenimiento de esa atención, por entender que no se cumplían las condiciones previstas en la ley Claeys-Leonetti, sobre el fin de la vida.</p><p>A pesar de esto, para algunos, esta ley –junto con el decreto del gobierno que la desarrolló en 2016- no respeta el derecho constitucional a la vida. Así una asociación nacional de familias de enfermos cerebrales, que planteó una cuestión de constitucionalidad, resuelta por el Consejo francés a comienzos de junio. La decisión no entra en ese derecho a la vida, que podría afectar a otras normas legales del ordenamiento francés, pero reconoce la legitimidad de la ley discutida: un médico tiene derecho a decidir, tras un procedimiento colegiado consultivo, la suspensión de tratamientos indispensables para mantener en vida a un paciente, si pueden valorarse como una obstinación no razonable, en el caso de que el enfermo no sea capaz de expresar su voluntad y no haya dejado una directiva anticipada.</p><p>Pero el Consejo Constitucional precisa ese derecho del facultativo, y establece que la decisión debe ser notificada a las personas próximas al paciente, a las que el médico debe haber consultado sobre la posible voluntad del paciente. Además, se comunicará con una antelación suficiente, que permita presentar un recurso en tiempo útil. Esa apelación se podrá&nbsp; examinar con urgencia por el tribunal competente para obtener la posible suspensión de la decisión impugnada. Estos criterios de interpretación de la ley vigente confirman que la actuación de los médicos en esta área está sometida al control de los tribunales administrativos. Parece importante esa garantía, para evitar actos médicos o jurídicos que ignoren la voluntad de la familia.</p><p>En línea contraria se ha manifestado el Tribunal Supremo británico en el caso de Charlie, un niño de nueve meses, que sufre una enfermedad semejante a la de Marwa. Los médicos han ganado la batalla jurídica a los padres, dispuestos a hacer lo imposible para mantener vivo a su hijo: se pueden “detener legítimamente todos los tratamientos, excepto los cuidados paliativos, para que se permita a Charlie morir con dignidad”. Los jueces se adhieren a la voluntad de los médicos, que consideraban "poco ético" mantener el tratamiento al pequeño, aunque los padres habían conseguido medios económicos para llevar a su hijo a Estados Unidos. En este caso no se aplica la sanción penal prevista para la negación de asistencia. Al contrario, la sentencia de muerte se convierte en un bien moral, aunque niegue el derecho de los padres que “representan” la voluntad de un hijo incapaz de expresarla.</p><p>Así, como se ha discutido recientemente en Italia, se estataliza la privación de la vida, algo lógicamente negado al individuo, que no puede tomarse la justicia por su mano. Sucedió en Turín, donde una mujer dio a luz en casa a un hijo <em>monstruoso</em>, y lo arrojó a la calle por la ventana: murió al instante. Si hubiera abortado antes habría sido considerada una mujer libre y responsable. Ahora es una Medea sin justificación posible, linchada por la opinión pública. Refleja las paradojas a que conduce el casuismo de tantas normas estatales sobre la vida y la muerte.</p><p>En el caso de la eutanasia, si los parientes próximos aceptan la decisión médica, no se plantearán cuestiones jurídicas. Pero no deja de resultar inquietante esta insólita reaparición de la abolida pena de muerte, no como sanción penal, sino como decisión <em>administrativa</em> que valora las condiciones en que es lícita o ilícita la supervivencia humana. Refleja en cierta medida la reducida capacidad de aguante en una sociedad envejecida ante el dolor ajeno irremediable e inaceptable: se prefiere eliminar a quien provoca ese sufrimiento en uno mismo. En el fondo, no se busca la muerte <em>digna</em> de otra persona, sino la desaparición de la causa de un dolor propio <em>insufrible</em>.</p><p><br></p>
</div><!-- .mce-body -->



                            </div><!-- .tx.mce -->

                        </div><!-- .icol-main -->

                        <div class="icol-rt sticked-content">
                            
                            
                            <ul class="social-col newsocial md">

  <li class="lst ecd-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=http://www.religionconfidencial.com/tribunas/eutanasia-impondra-sociedad-recupera-capacidad_0_2942105783.html" title="Facebook"><span class="ico"> </span><span class="tx">Facebook</span></a>
  </li><!-- /.lst -->

  
  
  <li class="lst ecd-social-tw">
    <a class="lnk ico-tw" href="https://twitter.com/share?url=http://www.religionconfidencial.com/_af5cf8b7&via=ReligionConf_&text=La%20eutanasia%20se%20impondr%C3%A1%20en%20una%20sociedad%20vieja%2C%20si%20no%20recupera%20capacidad%20de%20aguante" title="Twitter"><span class="ico"> </span><span class="tx">Twitter</span></a>
  </li><!-- /.lst -->
  

  <li class="lst ecd-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=http://www.religionconfidencial.com/tribunas/eutanasia-impondra-sociedad-recupera-capacidad_0_2942105783.html" title="Google Plus"><span class="ico"> </span><span class="tx">Google Plus</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-linkedin">
    <a class="lnk ico-ln" href="http://www.linkedin.com/shareArticle?url=http://www.religionconfidencial.com/tribunas/eutanasia-impondra-sociedad-recupera-capacidad_0_2942105783.html" title="Linked In"><span class="ico"> </span><span class="tx">Linked In</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-men">
    <a class="lnk ico-mn" href="http://www.meneame.net/submit.php?url=http://www.religionconfidencial.com/tribunas/eutanasia-impondra-sociedad-recupera-capacidad_0_2942105783.html" title="Menéame"><span class="ico"> </span><span class="tx">Menéame</span></a>
  </li><!-- /.lst -->

</ul><!-- /.social-col.newsocial.md -->


                            
                        </div><!-- .col-lt -->

                    </div><!-- .icol-wrapper -->

                    

                </div><!-- .pg-bd -->

                <div class="pg-ft">
                    <div class="cp-toolbar md">

  <div class="cp-tags">
    <dl class="tags cf">
      <dt class="label fl">Etiquetas</dt>
      <dd class="mt">
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/eutanasia/" rel="tag" title="Eutanasia">Eutanasia</a>
	
      </dd><!-- .mt -->
    </dl><!-- .tags -->
  </div><!-- .cp-tags -->

</div><!-- .cp-toolbar -->

                    
                    

                    
<div id="bbt-ad-slot-bajo_contenido_pos1" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-bajo_contenido_pos1 -->





                    <div id="ecd-comments-module-container">
                        <div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/ECDNWS20170605_0023.json?commentsPage=1&limit=10"); } );

</script>
<noscript>

<div id="comments" class="cp-comments md">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap comments_0">
	0 comentarios
      </span>
    </h3>

    <div class="cp-filtersort fr 2 contentId_ECDNWS20170605_0023">
  <dl class="dlst-filtersort tx-rt">

    <dt class="label">Ordenar por:</dt>

    <dd class="criteria">

      
      
      <a href="#" title="orden descendente" class="it-criteria asc orderBy_1 tpl_bbtcommententitycommentsmo_ajax_asc.tpl">Ascendente</a>
      

      <span class="pipe"> | </span>


      
      
      <span title="orden ascendente" class="it-criteria active des">Descendente</span>
      

    </dd><!-- .criteria -->

  </dl><!-- .dlst-filtersort -->
</div><!-- .cp-filtersort -->


    <script type="text/javascript">

      var jObjCommentsOrder = jQuery("#comments .cp-filtersort");

      jObjCommentsOrder.find(" .it-criteria").click(function () {

	var url = "/comments/change-order.json";

	var params = {_tpl : BBT.getProperty(jQuery(this), "tpl"),
		      contentId : BBT.getProperty(jObjCommentsOrder, "contentId"),
		      orderBy : BBT.getProperty(jQuery(this), "orderBy")};

	jQuery.get(url, params, function(_response) {
	    var response = BBT.fixJson(_response);

	    if(response["error"] == "0") {

		jQuery("#ecd-comments-module-container").html(response["data"]);

	    } else {
		BBT.log(response["message"]);
	    }
	});

	return false;
    });
    </script>


  </div><!-- .hd -->

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    
  </div><!-- .bd -->


  

</div><!-- .cp-comments -->

<div class="cp-commentForm md" id="bbt-comment-create-form">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap">Deja tu comentario</span>
    </h3>
  </div><!-- .hd -->

  <div class="bd">
    <!-- 0 - ECDNWS20170605_0023 -->

    <form id="bb-comment-create-form" name="formEcdCommentCreate" class="commentForm" onsubmit="return false;" action="/ecdcomment/create/0/ECDNWS20170605_0023">
      <div class="lt">
	<div class="cf">
	  <label class="label-name">
	    <span>Nombre de usuario <span class="req">*</span></span>
	    <input id="ecd_comment-nick" name="nick" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	  <label class="label-pass">
	    <span>Email <span class="req">*</span></span>
	    <input id="ecd_comment-email" name="email" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">

	  <label class="label-captcha cf">
	    <span class="cf">Escriba el código CAPTCHA: <span class="req">*</span></span>
	    <div class="ecd-commnt-captcha">
	      <img class="fl" title="captcha" width="135" height="34" src="/bbtcaptcha/captcha">
	    </div><!-- .ecd-commnt-captcha -->

	    <input type="text" name="__captcha__" class="fr bb-field bb-field_input" title="Captcha" />
	  </label><!-- .label-captcha.cf -->
	</div><!-- .cf -->
      </div><!-- .rt -->
      <div class="frm-note">
	Para poder publicar comentarios se requiere que el e-mail responda a una dirección real
      </div><!-- /.frm-note -->
      <div class="cf">
	<label>
	  <span>Comenta <span class="req">*</span></span>
	  <span class="bb-comment-counter" id="charNum">500</span>
	  <textarea maxlength="500" id="ecd_comment-text" name="text" class="bb-field bb-field_textarea ecd_comment-text" title="Comentario"></textarea>
	</label>

      </div><!-- .cf -->
      <div class="lt">
	<div class="cf">

	  <label>
	    <input class="checkbox" name="terms" type="checkbox" />
	    <span class="itx">He leído y acepto las <a href="http://www.elconfidencialdigital.com/normas_de_uso.html" title="normas de uso" target="_blank">normas de uso</a></span>
	    <span class="req">*</span>
	  </label>

	  <p class="required"><span class="req">*</span> Campos obligatorios</p>
	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">
	  <div class="submit-box">
	    <p>
	      <input id="bbt-comment-create-submit" class="bbt-comment-create-submit btn-submit bt1 btn iblk rnd5" type="submit" value="Enviar comentario" />
	    </p>
	  </div><!-- .submit-box -->
	</div><!-- .cf -->
      </div><!-- .rt -->

    </form>
  </div><!-- .bd -->
</div><!-- .cp-commentForm -->

<script type="text/javascript">

  jQuery(document).ready(function() {
      var maxChars = 500;
      var jObj = jQuery("#ecd_comment-text");
      jQuery(jObj).keyup(function(){
          var len = jQuery(this).val().length;
          if (len <= maxChars) {
              jQuery('#charNum').html(maxChars-len);
	  }
      });
  });

  ecdReloadCaptcha = function () {

	var jObj = jQuery("#bbt-comment-create-form");
        var captachUrl = "/bbtcaptcha/captcha?rand=" + parseInt(Math.random() * 10000);

        jObj.find(".ecd-commnt-captcha").each(function () {

           jQuery(this).html("");
           jQuery(this).append('<img class="fl" width="135" height="34" src="' + captachUrl + '" alt="" />');
        });
  };

  BBT.comment.initForm(jQuery("#bb-comment-create-form"));

  BBT.comment["formEcdCommentCreate_submit"] = function (url, data) {

        jQuery.post(url, data, function (_response) {
	  var response = BBT.fixJson(_response);

	  if (response["error"] == 0) {
	     window.location.reload();
	  } else {
             ecdReloadCaptcha();
	     alert(response["message"]);
	  }

	});

        return false;
  };


  BBT.comment["formEcdCommentCreate_getData"] = function (form) {

        var maxChars = 500;
	var data = BBT.component.cardForm.getFields(form);


	//Comprobamos que han introducido un nick
	if (data["nick"] == null
	    || data["nick"] == "") {
	    alert("Debe introducir un nick");
	    return false;
	}

	//Comprobamos que han introducido un email
	if (data["email"] == null
	    || data["email"] == "") {
	    alert("Debe introducir un email");
	    return false;
	}

        //Comprobamos que se ha metido un comentario
	if (data["text"] == null
	    || data["text"] == "") {
	    alert("Debe introducir un comentario");
	    return false;
	}

	//Comprobamos que el comentario no supera el numero maximo de caracteres
	if (data["text"].length > maxChars) {
	    alert("El comentario no debe sobrepasar los " + maxChars + " caracteres");
	    return false;
	}

        //Comprobamos que han introducido un captcha
	if (data["__captcha__"] == null
	    || data["__captcha__"] == "") {
	    alert("Debe introducir un captcha");
	    return false;
	}

	//Comprobamos que han aceptado los terminos de uso
	if(!jQuery("input[name='terms']").is(':checked')) {
           alert("Debe aceptar los términos de uso.");
	   return false;
	}

	return data;
  };

</script>



<script type="text/javascript">
  <!--
      function showComments() {
        var numComments = BBT.getProperty(jQuery("#comments .jstrap"), "comments");
        jQuery("#comments").hide();

	if (numComments >= 1) {
	  jQuery("#comments").show();
	}
      }

      showComments();
// -->
</script>


</noscript>

                    </div><!-- .ecd-comments-module-container -->

                    
<div id="bbt-ad-slot-bajo_contenido_pos2" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-bajo_contenido_pos2 -->




                    
<div id="bbt-ad-slot-bajo_contenido_pos3" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-bajo_contenido_pos3 -->




                </div><!-- .pg-ft -->

            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                
  



<div class="md-html-user md">
  <a href="http://www.religionconfidencial.com/altaboletin.html"><img src="http://www.religionconfidencial.com/static/ECDMailChimp/images/subscribe/ecd_religion_subscribe.gif"></a>
</div>





  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos1" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">··</dt>
    </div><!-- #bbt-ad-slot-roba_pos1 -->
    

    

  </dl><!-- .bd -->
</div>








  



<div class="md-html-user md">
  <a href="http://www.religionconfidencial.com/noticia.html"><img src="http://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-01c0/1/-/-/-/-/boton%20envia%20tus%20noticias%20rc%20final.png"></a>
</div>





  <!--
    MODULE TOP MOST (SLIDESHOW TABBED CONTENT)
    CLIPPING SIZES: 60x60 (thumb)
    Max items per pane: 10
  -->

<div class="md-topmost md thm-1" id="topmost_8944809765230346241">

  <div class="hd">

    <ul class="tabbing sk1-tabs cf">
      <li class="tab active">
	<span><a href="#">Más leídas</a></span>
      </li>
      <li class="tab">
	<span><a href="#">Más comentadas</a></span>
      </li>
    </ul>

  </div><!-- .hd -->


  <div class="bd">

    <!-- PANES CONTAINER -->
    <div class="panes" id="topmost_panes_8944809765230346241">

      <!-- PANES (CHUNK ITERATION) -->

      <!-- PANE (1) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">1.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/en_voz_baja/compromiso-Monica-Oltra-familias-numerosas_0_2941505833.html" alt="El &ldquo;compromiso&rdquo; de M&oacute;nica Oltra con las familias numerosas">El “compromiso” de Mónica Oltra con las familias numerosas</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">2.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/tribunas/cura-Patria_0_2940305958.html" alt="El cura de &ldquo;Patria&rdquo;">El cura de “Patria”</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">3.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/catolicos/claves-infalibles-detectar-Papa-Francisco_0_2939106081.html" alt="Cinco claves infalibles para detectar citas falsas del Papa Francisco">Cinco claves infalibles para detectar citas falsas del Papa Francisco</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">4.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/catolicos/Superior-Schoenstatt-Espana-Alexandre-sorpresa_0_2941505831.html" alt="Superior de Schoenstatt en Espa&ntilde;a: &ldquo;La elecci&oacute;n del padre Alexandre en la curia ha sido una gran sorpresa&rdquo;">Superior de Schoenstatt en España: “La elección del padre Alexandre en la curia ha sido una gran sorpresa”</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">5.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/zoom/semaforos-Carmena-sufragar-programas-Caritas_0_2942105784.html" alt="Los 21.000 euros de los sem&aacute;foros gays de Carmena, podr&iacute;an sufragar uno de los 600 programas de C&aacute;ritas">Los 21.000 euros de los semáforos gays de Carmena, podrían sufragar uno de los 600 programas de Cáritas</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  

	  <!-- ITEM (bar) -->
	  <!-- bar... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (2) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (baz) -->
	  <!-- baz... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (FOO) -->
      <!-- foo -->


    </div><!-- .panes -->
    <!-- END: PANES CONTAINER -->

  </div><!-- .bd -->
</div><!-- .md-topmost -->

<script type="text/javascript">
  jQuery("#topmost_8944809765230346241").toolsTabs("#topmost_panes_8944809765230346241 .pane", {
  tabs: 'li.tab',
  current: 'active',
  effect: 'default'
  }
  );
</script>





  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos2" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">··</dt>
    </div><!-- #bbt-ad-slot-roba_pos2 -->
    

    

  </dl><!-- .bd -->
</div>








  <div class="md-tribuna md">

  
  
  <div class="hd">
    <h2 class="title sk1-tit iblk">Tribunas</h2>
  </div><!-- .hd -->
  

  <div class="bd">
    <ul class="lst">

      
  <div class="md-news md">

  
  
  <div class="mg fl">

    <a href="/tribunas/formacion-conciencia-Guardini_0_2925907395.html" title="">
      <img src="/bbtfile/200_20151110EErcHc.jpg" alt="Ramiro Pellitero" width="113" height="131" class="author-image" />
    </a>

  </div><!-- .mg -->
  

  
  
  <div class="mt">

    <p class="kicker">
      <a class="byline lnk" href="/tribunas/formacion-conciencia-Guardini_0_2925907395.html">
	<span class="source">Ramiro Pellitero</span>
      </a>
    </p>

    <h3 class="headline small">
      <a href="/tribunas/formacion-conciencia-Guardini_0_2925907395.html" title="La formaci&oacute;n de la conciencia seg&uacute;n Guardini">
	La formación de la conciencia según Guardini
      </a>
    </h3>

    <p class="tx teaser t-regular">
      <a class="lnk" href="/tribunas/formacion-conciencia-Guardini_0_2925907395.html" title="La formaci&oacute;n de la conciencia seg&uacute;n Guardini">
	
      </a>
    </p>

  </div><!-- .mt -->
  


</div><!-- .md-news -->



  <div class="md-news md">

  
  
  <div class="mg fl">

    <a href="/tribunas/cura-Patria_0_2940305958.html" title="">
      <img src="/bbtfile/200_20151113ZCKXci.jpg" alt="Jose Francisco Serrano" width="113" height="131" class="author-image" />
    </a>

  </div><!-- .mg -->
  

  
  
  <div class="mt">

    <p class="kicker">
      <a class="byline lnk" href="/tribunas/cura-Patria_0_2940305958.html">
	<span class="source">Jose Francisco Serrano</span>
      </a>
    </p>

    <h3 class="headline small">
      <a href="/tribunas/cura-Patria_0_2940305958.html" title="El cura de &ldquo;Patria&rdquo;">
	El cura de “Patria”
      </a>
    </h3>

    <p class="tx teaser t-regular">
      <a class="lnk" href="/tribunas/cura-Patria_0_2940305958.html" title="El cura de &ldquo;Patria&rdquo;">
	
      </a>
    </p>

  </div><!-- .mt -->
  


</div><!-- .md-news -->



  <div class="md-news md">

  
  
  <div class="mg fl">

    <a href="/tribunas/por_todos_0_2939106079.html" title="">
      <img src="/bbtfile/200_20151118rNAZ0U.jpg" alt="Ernesto Juli&aacute;" width="113" height="131" class="author-image" />
    </a>

  </div><!-- .mg -->
  

  
  
  <div class="mt">

    <p class="kicker">
      <a class="byline lnk" href="/tribunas/por_todos_0_2939106079.html">
	<span class="source">Ernesto Juliá</span>
      </a>
    </p>

    <h3 class="headline small">
      <a href="/tribunas/por_todos_0_2939106079.html" title="&iquest;&ldquo;Por todos&rdquo; o &ldquo;por muchos&rdquo;?">
	¿“Por todos” o “por muchos”?
      </a>
    </h3>

    <p class="tx teaser t-regular">
      <a class="lnk" href="/tribunas/por_todos_0_2939106079.html" title="&iquest;&ldquo;Por todos&rdquo; o &ldquo;por muchos&rdquo;?">
	
      </a>
    </p>

  </div><!-- .mt -->
  


</div><!-- .md-news -->




    </ul>
  </div><!-- .bd -->

</div><!-- .md-tribuna -->





  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos3" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos3 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos4" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos4 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos5" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos5 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos9" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos9 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos10" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos10 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos11" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos11 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos12" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos12 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos13" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos13 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos14" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos14 -->
    

    

  </dl><!-- .bd -->
</div>









                
            </div><!-- .gdu.u1-3-c1.u-last -->

        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->
</div><!-- #content.pg -->



            </div><!-- .limiter1 -->
        </div><!-- #bd -->

        <div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="footer-tools cf">
      <div class="inner">

	<div class="cf">

	  <div class="links-subnav">

	    
	    <h4 class="tit">Y además...</h4>
	    

	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/cronica_de_roma/Papa-Francisco-propone-pensar-final_0_2464553546.html" target="_blank">Papa Francisco</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/iglesia-estado/Podemos-Ley-Libertad-Religiosa-Conciencia_0_2657134280.html" target="_blank">Libertad Religiosa</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/iglesia-estado/Calles-Concilio-Vaticano-II-CEU_0_2655334443.html" target="_blank">Calles franquistas</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/diocesis/arzobispo-Barcelona-Padre-encender-polemica_0_2657734221.html" target="_blank">Padre Nuestro blasfemo</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/conferencia_episcopal/CEE-Pablo-VI-Espana-Papa_0_2658934109.html" target="_blank">Pablo VI</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/zoom/Rita-Maestre-Cesar-Dios_0_2658334169.html" target="_blank">Rita Maestre</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/tribunas/credo-Podemos_0_2657734224.html" target="_blank">El Credo de Podemos</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/vaticano/manuales-publicara-Vaticano-separan-sexualidad_0_2656534338.html" target="_blank">Manuales del Vaticano</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/catolicos/Jaime-Mayor-Oreja-progresistas-conservadores_0_2657134281.html" target="_blank">Mayor Oreja</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/en_voz_baja/salud-cura-Paco_0_2660733928.html" target="_blank">El Cura Paco</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/tribunas/Maria-Madre-virginal-Jesus-islam_0_2496350351.html" target="_blank">María en el islam</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/mundo/diputados-PP-explican-eliminar-aberrante_0_2471752829.html" target="_blank">Reforma del Aborto</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/zoom/lider-izquierdas-Papa-corrupcion_0_2656534344.html" target="_blank">Vicent Marzà </a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/catolicos/seglares-Regnum-Christi-Web-renovacion_0_2658934087.html" target="_blank">Regnum Christi</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/cronica_de_roma/Santa-Sede-Comunidad-Internacional-Islamico_0_2471152864.html" target="_blank">Estado Islámico</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/iglesia-estado/asistencia-religiosa-hospitales-Espana-OMS_0_2653534647.html" target="_blank">Asistencia religiosa</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/conferencia_episcopal/Miembros-Conferencia-Episcopal-Roma-Nuncio_0_2654734509.html" target="_blank">Nuncio de España</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/zoom/Adios-Kasper-Hola-Cafarra_0_2468753113.html" target="_blank">Sínodo de la Familia</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/diocesis/Castellon-promulga-hermandades-conviertan-desfiles_0_2660733907.html" target="_blank">Hermandades y desfiles</a></li>
	      
	      <li class="item"><a href="http://www.religionconfidencial.com/tribunas/Oraciones-chismes-torno-Sinodo_0_2466353345.html" target="_blank">Oraciones por el Sínodo</a></li>
	      
	    </ul>
	    
	  </div><!-- .links-subnav -->

	  <div class="main-search footer">

  <form id="AuxMainSearchForm" name="AuxMainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en El Confidencial Digital:</legend>
      <span class="sk-field">
	<label for="AuxMainSearchField">búsqueda</label>
	<input type="text" class="search-field ecd-search-text" id="AuxMainSearchField" name="text" />
	<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#AuxMainSearchForm'));return false;"><span>Buscar</span></a>
      </span>
    </fieldset>
  </form>

  <script type="text/javascript">
    <!--
	var jObj = jQuery("#AuxMainSearchForm");
	FBSE.simpleSearchForm(jObj, {
	   hint: 'Buscar noticias,fotos ...',
	   searchField : "#AuxMainSearchField",
	   submit : false
	});
	//-->
  </script>

</div><!-- .main-search -->


	  <ul class="lst-social">
  
  <li class="item rss"><a href="/rss/section/4000000/"><span>RSS</span></a></li>
  
  <li class="item twitter"><a href="https://twitter.com/ReligionConf_"><span>Twitter</span></a></li>
  
  <li class="item facebook"><a href="https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885?fref=ts"><span>Facebook</span></a></li>
  
</ul>


	</div><!-- .cf -->


	<div class="logo cf">

	  <h1 class="logo-footer">
	    <a class="lnk" href="/" title="home">
	      <img alt="Religión Confidencial" src="/static/ECDDigital/images/thm_religion/logo-footer.png?hash=2bb0dce864025ed4e293637cf37edb82" height="20" width="243" />
	    </a>
	  </h1><!-- .main.logo -->

	  <ul class="lst-logo-links">
	    <li class="item"><a href="/quienes_somos.html">¿Quiénes Somos?</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/politica_de_privacidad.html">Pol&iacute;tica de privacidad y Aviso Legal</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="mailto:redaccion@religionconfidencial.com">Contactar</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/Publicidad.html">Publicidad</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/quienes_somos.html">© Copyright "El Confidencial Digital"</a></li>
	  </ul>

	  <p class="footer-tx-aux">
	    Copyright &copy; 2009 Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de Religión Confidencial.
	  </p>

	  <p class="footer-tx-aux">
	    No está autorizada su difusión ni citando la fuente. Religión Confidencial. C/Naranjo 3, 1º Dcha 28039 Madrid T 91 445 96 97
	  </p>

        </div><!-- .logo -->


      </div><!-- .inner -->
    </div><!-- .footer-tools -->
  </div><!-- .limiter -->
</div><!-- #bl -->

    </div><!-- #container -->

</div><!-- #main -->

<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/ECDDigital/js/ecd.ie.js" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME", // Always global to a page. (string)
        ui_508_compliant: true,	         // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",		 // UI language
        data_track_addressbar: false,
        data_track_clickback: false,
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "El Confidencial Digital",
        ui_header_color: "#fff",
        ui_header_background: "#FA7734",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>



<script type="text/javascript">
    jQuery(document).ready(function () {
        ECDPRJ.socialTools();
    });
</script>

<script type="text/javascript" src="/static/ECDDigital/js/adBlock/ads.js?hash=465a4d4b2e967fc325f9820884eb7ea9"></script>

<script type="text/javascript">
  jQuery(document).ready(checkAds());
  function checkAds(){
     if (document.getElementById('adsense')!=undefined){
         ga('set', 'nonInteraction', true);
         ga('send', 'event', {eventCategory: 'adBlock', eventAction: 'Unblocked', eventValue: 'false'});

     } else{
         ga('set', 'nonInteraction', true);
         ga('send', 'event', {eventCategory: 'adBlock', eventAction: 'Blocked', eventValue: 'true'});
     }
  }
</script> <!--End Adblock Check-->


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4020000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4020000&rand=718992365" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ECDNWS20170605_0023" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ECDNWS20170605_0023&rand=2055446586" />
</noscript>
</body>
</html>